blocage à l'ouverture

Le
ti-coune
Bonjour à tous!

Juste comme j'allais faire un "ghost" de ma nouvelle installation, voilà
Windows qui me joue des tours. Le PC démarre, le fond d'écran apparaît, et
il y a ensuite un long délai (2 à 3 minutes) avant que les icônes du bureau
n'apparaissent quand elles apparaissent. Ensuite tout fonctionne bien
jusqu'au démarrage suivant. J'ai tenté une réparation de Windows, mais on me
demande le mot de passe de l'administrateur alors que je n'en ai pas. Que
faire? Vous n'auriez pas une piste?
Merci,
--
ti-coune
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo3
Le #1254325
vois d'abord avec démarrer/exécuter MSCONFIG onglet démarrage s'il n'y a
pas trop de programmes en ta^che de fond...tu peux donner la liste ici...

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"ti-coune" 2Lhfi.11911$
Bonjour à tous!

Juste comme j'allais faire un "ghost" de ma nouvelle installation, voilà
Windows qui me joue des tours. Le PC démarre, le fond d'écran apparaît, et
il y a ensuite un long délai (2 à 3 minutes) avant que les icônes du
bureau n'apparaissent... quand elles apparaissent. Ensuite tout fonctionne
bien... jusqu'au démarrage suivant. J'ai tenté une réparation de Windows,
mais on me demande le mot de passe de l'administrateur alors que je n'en
ai pas. Que faire? Vous n'auriez pas une piste?
Merci,
--
ti-coune



Publicité
Poster une réponse
Anonyme