Blocage pc en navigation internet...

Le
bellatrix
Bonjour,

Lorsque je surfe sur internet avec mon PC vista sp1, il arrive assez souvent
qu'il y ait blocage de la navigation et ce aussi bien avec Mozilla Firefox
qu'avec Internet Explorer.
Dans ces cas là, je redémarre mais le PC met un temps fou pour redémarrer.
Quand enfin il est redémarré tout rentre dans l'ordre.
J'ai un vieux PC avec XP sp2 qui est branché sur le même modem et lorsque je
m'en sert il n'y a aucun problème de cette sorte
Quelqu'un aurait-il une petite idée?
Autre info : je suis un véritable dinausore !
Merci d'avance
Philippe
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #6639901
Salut,

J'ai eu ce problème-là en 2006, quand je testais les versions Bêta de
Vista avec un modem Speed Touch. La mise à jour des pilotes du modem a réglé
le problème.
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"bellatrix" discussion :
Bonjour,

Lorsque je surfe sur internet avec mon PC vista sp1, il arrive assez
souvent qu'il y ait blocage de la navigation et ce aussi bien avec Mozilla
Firefox qu'avec Internet Explorer.
Dans ces cas là, je redémarre mais le PC met un temps fou pour redémarrer.
Quand enfin il est redémarré tout rentre dans l'ordre.
J'ai un vieux PC avec XP sp2 qui est branché sur le même modem et lorsque
je m'en sert il n'y a aucun problème de cette sorte...
Quelqu'un aurait-il une petite idée...?
Autre info : je suis un véritable dinausore ...!
Merci d'avance
Philippe


persee
Le #6643141
J'ai eu ce même problème récemment, que j'ai très facilement réglé en désinstallant mon fire wall (Zone alarm), et en activant celui de Vista. Depuis, tout marche normalement.
Publicité
Poster une réponse
Anonyme