Boîte d'envoi (OE6) bloquée

Le
Jorge
Bonjour,

J'ai un ami, qui ne reçoit plus de messages (OE6), et ceux qu'il a voulu
envoyer (nb 4) restent dans la 'Boîte d'envoi' tout en étant invisibles,
sauf que dans la colonne 'Dossiers' à gauche, 'Boîte d'envoi' est suivi de
"(4)" !
Où sont-ils passés ?
Bon à savoir: il a deux cessions sur son PC, et la seconde fonctionne !!!
Je vous remercie par avance pour vos infos
Cordialement
Jorge
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Aski - MVP
Le #19942031
Hello Jorge,

J'ai un ami, qui ne reçoit plus de messages (OE6), et ceux qu'il a voulu
envoyer (nb 4) restent dans la 'Boîte d'envoi' tout en étant invisibles,
sauf que dans la colonne 'Dossiers' à gauche, 'Boîte d'envoi' est suivi de
"(4)" !
Où sont-ils passés ?
Bon à savoir: il a deux cessions sur son PC, et la seconde fonctionne !!!
Je vous remercie par avance pour vos infos



Est-ce que par hasard, "Masquer les messages lus" ne serait pas coché dans
"Affichage" > "Affichage en cours" ?
--
Cordialement

Aski
MVP Windows Desktop Experience
http://dechily.org/
http://dechily.org/Forum_Aski/
Luc
Le #19942251
Jorge a écrit...

Bonjour,



Bonjour

J'ai un ami, qui ne reçoit plus de messages (OE6), et ceux qu'il a
voulu envoyer (nb 4) restent dans la 'Boîte d'envoi' tout en étant
invisibles, sauf que dans la colonne 'Dossiers' à gauche, 'Boîte
d'envoi' est suivi de "(4)" !
Où sont-ils passés ?



Déplace tous les messages de Eléments envoyés que tu tiens à conserver puis
ferme OE et supprime les fichiers Eléments envoyés.dbx, Boîte d'envoi.dbx et
Eléments supprimés.dbx du dossier de stockage d'OE [1]


[1] Pour savoir où est le dossier de stockage d'OE du profil en cours...
- 'Outils' -->'Options...' --> onglet 'Maintenance' --> 'Dossier de
stockage' --> Note le chemin d'accès d'accès à ce dosssier.
- Le dossier de stockage par défaut est lui-même dans un dossier caché
(Local Settings), il faut donc demander l'affichage des dossiers et fichiers
cachés dans l'onglet 'Affichage' des 'Options des dossiers' pour pouvoir y
accéder avec l'Explorateur Windows.

Bon à savoir: il a deux cessions sur son PC, et la seconde fonctionne
!!! Je vous remercie par avance pour vos infos



Padkoi

Cordialement
Jorge



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Luc
Le #19942241
Aski - MVP a écrit...

Hello Jorge,

J'ai un ami, qui ne reçoit plus de messages (OE6), et ceux qu'il a
voulu envoyer (nb 4) restent dans la 'Boîte d'envoi' tout en étant
invisibles, sauf que dans la colonne 'Dossiers' à gauche, 'Boîte
d'envoi' est suivi de "(4)" !
Où sont-ils passés ?
Bon à savoir: il a deux cessions sur son PC, et la seconde
fonctionne !!! Je vous remercie par avance pour vos infos



Est-ce que par hasard, "Masquer les messages lus" ne serait pas coché
dans "Affichage" > "Affichage en cours" ?



J'ai eu le même réflexe mais normalement, si les messages sont marqués comme
lus, masqués ou pas leur nombre ne s'affiche pas en gras avec le nom du
dossier.

Peut-être voir du côte de la personnalisation de l'affichage mais a priori,
le propriétaire n'a pas pu faire la manoeuvre par inadvertance... mais bon,
pourquoi pas ?

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Aski - MVP
Le #19942321
Hello Luc,

Est-ce que par hasard, "Masquer les messages lus" ne serait pas coché
dans "Affichage" > "Affichage en cours" ?



J'ai eu le même réflexe mais normalement, si les messages sont marqués
comme lus, masqués ou pas leur nombre ne s'affiche pas en gras avec le nom
du dossier.



C'est effectivement logique.
Cependant, il m'est arrivé d'avoir le même problème avec des NG, dont
certains signalaient en gras des messages non lus que je n'arrivais pas à
faire apparaître en "essayant d'obtenir le messages suivants".
La méthode radicale consistant à supprimer des dbx "de base" (dont
Folders.dbx), après avoir sauvegardé ses messages, me semble être une bonne
solution lorsqu'on ne peut faire autrement.
--
Cordialement

Aski
MVP Windows Desktop Experience
http://dechily.org/
http://dechily.org/Forum_Aski/
Luc
Le #19943311
Aski - MVP a écrit...

Hello Luc,



Salut Aski,

Est-ce que par hasard, "Masquer les messages lus" ne serait pas
coché dans "Affichage" > "Affichage en cours" ?



J'ai eu le même réflexe mais normalement, si les messages sont
marqués comme lus, masqués ou pas leur nombre ne s'affiche pas en
gras avec le nom du dossier.



C'est effectivement logique.
Cependant, il m'est arrivé d'avoir le même problème avec des NG, dont
certains signalaient en gras des messages non lus que je n'arrivais
pas à faire apparaître en "essayant d'obtenir le messages suivants".



Ça, c'est un problème différent de celui décrit par Jorge. Chez Jorge, c'est
un problème local, situé dans WM. Dans le cas des "messages non lus
fantômes" sur les news, il s'agit d'un problème d'indexation sur le serveur.
J'avais regardé ça de près. Autant qu'il me souvienne, le nombre de posts
annoncés par le serveur ne correspond pas à la différence entre le numéro du
post le plus récent et celui du post le plus ancien, décalage que je pense
dû à une erreur lors de la réindexation suite à suppression de spams.
Le serveur de Microsoft est LE grand spécialiste de ce mini bug bien que
depuis quelques temps, ça se soit bien calmé.

La méthode radicale consistant à supprimer des dbx "de base" (dont
Folders.dbx), après avoir sauvegardé ses messages, me semble être une
bonne solution lorsqu'on ne peut faire autrement.



Ça peut masquer le problème mais ne le résoud pas puisqu'il réapparaît dès
qu'on a chargé l'intégralité du groupe concerné. Mais puisque le hic est sur
le serveur, on n'a aucun moyen de le résoudre, il suffit d'attendre que ce
dernier recompte ses ouailles sans erreur.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Aski - MVP
Le #19943551
Re,

Dans le cas des "messages non lus fantômes" sur les news, il s'agit d'un
problème d'indexation sur le serveur. J'avais regardé ça de près. Autant
qu'il me souvienne, le nombre de posts annoncés par le serveur ne
correspond pas à la différence entre le numéro du post le plus récent et
celui du post le plus ancien, décalage que je pense dû à une erreur lors
de la réindexation suite à suppression de spams.
Le serveur de Microsoft est LE grand spécialiste de ce mini bug bien que
depuis quelques temps, ça se soit bien calmé.



Merci Luc, il me semble que cela avait été écrit il y a un certain temps,
mais peut-être pas aussi clairement. :)

La méthode radicale consistant à supprimer des dbx "de base" (dont
Folders.dbx), après avoir sauvegardé ses messages, me semble être une
bonne solution lorsqu'on ne peut faire autrement.



Ça peut masquer le problème mais ne le résoud pas puisqu'il réapparaît dès
qu'on a chargé l'intégralité du groupe concerné. Mais puisque le hic est
sur le serveur, on n'a aucun moyen de le résoudre, il suffit d'attendre
que ce dernier recompte ses ouailles sans erreur.



Là je parlais du cas général, Boîte d'envoi et de réception ....
--
Cordialement
Aski
Luc
Le #19944491
Aski - MVP a écrit...

Re,



Re,

Dans le cas des "messages non lus fantômes" sur les news, il s'agit
d'un problème d'indexation sur le serveur. J'avais regardé ça de
près. Autant qu'il me souvienne, le nombre de posts annoncés par le
serveur ne correspond pas à la différence entre le numéro du post le
plus récent et celui du post le plus ancien, décalage que je pense
dû à une erreur lors de la réindexation suite à suppression de spams.
Le serveur de Microsoft est LE grand spécialiste de ce mini bug bien
que depuis quelques temps, ça se soit bien calmé.



Merci Luc, il me semble que cela avait été écrit il y a un certain
temps, mais peut-être pas aussi clairement. :)



Voilà, j'ai retrouvé un de mes posts à ce sujet
http://groups.google.fr/group/microsoft.public.fr.windows.vista.general/msg/1401f290dafc9fe3?hl=fr

J'avais joué avec Telnet pour tester le serveur et arriver à cette
conclusion. Il me semble que c'est sur private, en septembre dernier, que je
donnais les détails.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Jorge
Le #19945591
<<<<< Bonjour à tous,

J'ai un ami, qui ne reçoit plus de messages (OE6), et ceux qu'il a
voulu envoyer (nb 4) restent dans la 'Boîte d'envoi' tout en étant
invisibles, sauf que dans la colonne 'Dossiers' à gauche, 'Boîte
d'envoi' est suivi de "(4)" !
Où sont-ils passés ?





Hello Luc,

Est-ce que par hasard, "Masquer les messages lus" ne serait pas coché
dans "Affichage" > "Affichage en cours" ?




<<<<< 'Afficher tous les messages' était bien coché
<<<<< Je lui transmets votre manip ci-dessous: les messages de 'Eléments
envoyés' peuvent-ils être mis dans 'Brouillons' par exemple, ou faut-il
créer un dossier dans 'Dossiers locaux" ?
<
Déplace tous les messages de Eléments envoyés que tu tiens à conserver
puis ferme OE et supprime les fichiers Eléments envoyés.dbx, Boîte
d'envoi.dbx et Eléments supprimés.dbx du dossier de stockage d'OE [1]


[1] Pour savoir où est le dossier de stockage d'OE du profil en cours...
- 'Outils' -->'Options...' --> onglet 'Maintenance' --> 'Dossier de
stockage' --> Note le chemin d'accès à ce dosssier.
- Le dossier de stockage par défaut est lui-même dans un dossier caché
(Local Settings), il faut donc demander l'affichage des dossiers et
fichiers
cachés dans l'onglet 'Affichage' des 'Options des dossiers' pour pouvoir
y
accéder avec l'Explorateur Windows.


<<<<< D'accord
Bon à savoir: il a deux cessions sur son PC, et la seconde fonctionne
!!! Je vous remercie par avance pour vos infos



Padkoi

Cordialement
Jorge



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


mOmO
Le #19945671
Mécé Jorge Kazékri . . .

<<<<< Je lui transmets votre manip ci-dessous: les messages de
'Eléments envoyés' peuvent-ils être mis dans 'Brouillons' par
exemple, ou faut-il créer un dossier dans 'Dossiers locaux" ?
<



ils peuvent être mis provisoirement dans Brouillons, mais il est
préférable de créer un dossier local;
il faut éviter de laisser grossir les fichiers de stockage;
perso, j'ai un dossier "envoyé" par mois et pareil pour "reçu", et ceci
en complément des dossiers spécifiques (famille, copains, ...)

salut

--
mOmO en Ouakanz
http://chez-momo.fr/
forum dépannage : http://pcland.easyforum.fr/index.htm
Aski - MVP
Le #19946941
Salut Luc,
Voilà, j'ai retrouvé un de mes posts à ce sujet
http://groups.google.fr/group/microsoft.public.fr.windows.vista.general/msg/1401f290dafc9fe3?hl=fr

J'avais joué avec Telnet pour tester le serveur et arriver à cette
conclusion. Il me semble que c'est sur private, en septembre dernier, que
je donnais les détails.



OK, je comprends encore mieux maintenant.
Je suppose que la suppression de spams est celle effectuée par MS !
--
Cordialement

Aski
MVP Windows Desktop Experience
http://dechily.org/
http://dechily.org/Forum_Aski/
Publicité
Poster une réponse
Anonyme