bordures d'un tableau inséré dans un autre document

Le
Line
Bonjour,

J'ai créé un document Word, comportant un tableau avec des bordures
spécifiques. C'est en fait, pour moi, un modèle de signatures que j'appose à
la fin de contrats par exemple.

Je l'utilise souvent. En fait, j'ai à l'insérer à la fin d'un autre
document à titre de signature.

Depuis que j'ai changé d'ordinateur, à chaque fois que le l'insère, tout est
là sauf que le tableau apparaît avec des bordures autour de toutes les
cellules, ce qui est très différent du tableau original.

J'ai fouillé partout et je suis sûre qu'il s'agit d'un réglage "nono" qu'il
faut faire dans Word, soit dans "personnaliser" ou "options", mais je trouve
pas

J'ai besoin d'aide, SVP, avant qu'il ne me reste plus de cheveux!!!

Merci d'avance,
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Anacoluthe
Le #17557811
Bonjour !

'Line' nous a écrit ...
J'ai besoin d'aide, SVP, avant qu'il ne me reste plus de cheveux!!!



Pas de panique ! :-D

Vous oubliez de dire votre version Word
Vous oubliez de dire COMMENT vous insérez ce tableau des
signatures : une insertion automatique que vous avez créée, un
lien vers un document comportant ce tableau, un copié-collé... ?
Vous ne dites comment sont ces bordures et si elles sont
imprimées (il peut s'agir d'une simple option d'affichage)

Anacoluthe
« Le tableau est fini quand il a effacé l'idée. »
- Georges BRAQUE
Line
Le #17568481
Bonjour et merci de prendre la peine de me répondre, c'est réconfortant...

1- ma version Word: 2002

2- c'est juste un tableau bien ordinaire, sans insertion automatique.

3- quand j'ouvre simplement ce document, tout est correct. Les bordures
sont telles que je les ai crées.

Le problème survient lorsque j'insère ce document dans un autre (vierge ou
pas) ou que je "copie-colle" le fameux tableau.

4- ce sont les bordures qui viennent pas défaut, pas de "fioritures", mais
il n'y en a pas autour de toutes les cellules, seulement quelques unes.
Quand j'insère le document ou que je "copie-colle" le tableau, toutes les
cellules comportent des bordures. Je dois donc, à chaque fois, sélectionner
le tableau pour enlever toutes les bordures et, par la suite, sélectionner
les cellules auxquelles je veux des bordures.

J'espère que ces explications pourront vous aider à m'aider...

Merci encore,

Line

"Anacoluthe" a écrit :

Bonjour !

'Line' nous a écrit ...
> J'ai besoin d'aide, SVP, avant qu'il ne me reste plus de cheveux!!!

Pas de panique ! :-D

Vous oubliez de dire votre version Word
Vous oubliez de dire COMMENT vous insérez ce tableau des
signatures : une insertion automatique que vous avez créée, un
lien vers un document comportant ce tableau, un copié-collé... ?
Vous ne dites comment sont ces bordures et si elles sont
imprimées (il peut s'agir d'une simple option d'affichage)

Anacoluthe
« Le tableau est fini quand il a effacé l'idée. »
- Georges BRAQUE



Freddy Govaerts
Le #17578401
Bonjour Line,
je ne sais pas si cela répond à ta question mais, avec Word 2007, il m'est
arrivé parfois, quand je sélectionnais un tableau en cliquant sur le genre
de petit +, qui apparaît en haut à gauche du tableau ,d'avoir des bordures
que j'avais rendues invisibles devenir apparentes après un copier/coller.

Pour remédier au problème, je plaçais le tableau entre la fin d'un
paragraphe et le début d'un autre et je sélectionnais mon tableau à partir
de la marque de fin jusqu'à la marque de début de paragraphe et une fois mon
tableau collé, il était exactement le même que l'original.


"Line"
Bonjour et merci de prendre la peine de me répondre, c'est réconfortant...

1- ma version Word: 2002

2- c'est juste un tableau bien ordinaire, sans insertion automatique.

3- quand j'ouvre simplement ce document, tout est correct. Les bordures
sont telles que je les ai crées.

Le problème survient lorsque j'insère ce document dans un autre (vierge ou
pas) ou que je "copie-colle" le fameux tableau.

4- ce sont les bordures qui viennent pas défaut, pas de "fioritures", mais
il n'y en a pas autour de toutes les cellules, seulement quelques unes.
Quand j'insère le document ou que je "copie-colle" le tableau, toutes les
cellules comportent des bordures. Je dois donc, à chaque fois,
sélectionner
le tableau pour enlever toutes les bordures et, par la suite, sélectionner
les cellules auxquelles je veux des bordures.

J'espère que ces explications pourront vous aider à m'aider...

Merci encore,

Line

"Anacoluthe" a écrit :

Bonjour !

'Line' nous a écrit ...
> J'ai besoin d'aide, SVP, avant qu'il ne me reste plus de cheveux!!!

Pas de panique ! :-D

Vous oubliez de dire votre version Word
Vous oubliez de dire COMMENT vous insérez ce tableau des
signatures : une insertion automatique que vous avez créée, un
lien vers un document comportant ce tableau, un copié-collé... ?
Vous ne dites comment sont ces bordures et si elles sont
imprimées (il peut s'agir d'une simple option d'affichage)

Anacoluthe
« Le tableau est fini quand il a effacé l'idée. »
- Georges BRAQUE





Anacoluthe
Le #17583221
Bonjour !

'Line' nous a écrit ...
1- ma version Word: 2002
2- c'est juste un tableau bien ordinaire, sans insertion automatique.
3- quand j'ouvre simplement ce document, tout est correct. Les bordures
sont telles que je les ai crées.
Le problème survient lorsque j'insère ce document dans un autre (vierge ou
pas) ou que je "copie-colle" le fameux tableau.



Probablement une différence sur le 'Style de tableau' : Comparez le
style de tableau du tableau original et celui de même nom dans le document
de destination. Utilisez un style de tableau sans bordure.

Anacoluthe
« Le style n'est rien, mais rien n'est sans le style. »
- RIVAROL
Line
Le #17592591
Merci à vous pour vos pistes de solution.

Malheureusement, rien n'y fait. Bouhou...

Je cherche encore une option du genre "conserver la mise en forme du
tableau", mais je sais plus où chercher.

Bonne fin de journée,

Line

"Anacoluthe" a écrit :

Bonjour !

'Line' nous a écrit ...
> 1- ma version Word: 2002
> 2- c'est juste un tableau bien ordinaire, sans insertion automatique.
> 3- quand j'ouvre simplement ce document, tout est correct. Les bordures
> sont telles que je les ai crées.
> Le problème survient lorsque j'insère ce document dans un autre (vierge ou
> pas) ou que je "copie-colle" le fameux tableau.

Probablement une différence sur le 'Style de tableau' : Comparez le
style de tableau du tableau original et celui de même nom dans le document
de destination. Utilisez un style de tableau sans bordure.

Anacoluthe
« Le style n'est rien, mais rien n'est sans le style. »
- RIVAROL



Publicité
Poster une réponse
Anonyme