brico pack vista inspiration ultimate 2

Le
morganne
Bonjour,

voila j'ai installé le brico pack inspiration ultimate 2 il y a quelques temps et tout marchais très bien. j'adore ce pack. j'avais à cette époque le SP2 et out marchais bien . j'ai à présent installé le SP3 et mon brico pack ne marche plus pareil.
En effet je n'ai plus la barre des taches noire et le petit logo a la plce de démarrer

j'ai desinstallé le brico et réinstallé toujours pareil..

Faut il un patch???

qqun peut il m'aider?

Merci à tous
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Herser
Le #12847131
morganne wrote:
Bonjour,

voila j'ai installé le brico pack inspiration ultimate 2 il y a
quelques temps et tout marchais très bien. j'adore ce pack. j'avais à
cette époque le SP2 et out marchais bien . j'ai à présent installé le
SP3 et mon brico pack ne marche plus pareil.
En effet je n'ai plus la barre des taches noire et le petit logo a la
plce de démarrer...

j'ai desinstallé le brico et réinstallé toujours pareil..

Faut il un patch???

qqun peut il m'aider?

Merci à tous



Bonjour
La réponse ici, entre autres :
http://www.korben.info/reactiver-les-themes-modifies-sous-windows-xp-sp3-uxthemedll.html
Il faut remplacer une dll en mode sans échec (tapoter F8 au redémarrage pour
accéder à ce mode)
Dis nous
Herser
Le Novice °¿°
Le #12847681
"morganne"
Bonjour,

voila j'ai installé le brico pack inspiration ultimate 2 il y a
quelques temps
et tout marchais très bien. j'adore ce pack. j'avais à cette époque le
SP2 et
out marchais bien . j'ai à présent installé le SP3 et mon brico pack
ne marche
plus pareil.
En effet je n'ai plus la barre des taches noire et le petit logo a la
plce de
démarrer...





Bonjour

J'ai bien peur que les logiciels " exotiques " du style brico pack,
soient totalement incompatible avec le SP3 de Windows XP !
Je dis ça, car il me semble bien l'avoir lu plusieurs fois ici et là ...
--
Le Novice °¿°
Le Novice °¿°
Le #12847671
"morganne"
Bonjour,

voila j'ai installé le brico pack inspiration ultimate 2 il y a
quelques temps
et tout marchais très bien. j'adore ce pack. j'avais à cette époque le
SP2 et
out marchais bien . j'ai à présent installé le SP3 et mon brico pack
ne marche
plus pareil.
En effet je n'ai plus la barre des taches noire et le petit logo a la
plce de
démarrer...

j'ai desinstallé le brico et réinstallé toujours pareil..





Voir éventuellement ici
( Mais sans certitudes !.... )
http://www.crystalxp.net/news/fr231-vista-inspirat-bricopack-sp3-xp.htm
--
Le Novice °¿°
Herser
Le #12850221
Herser wrote:
morganne wrote:
Bonjour,

voila j'ai installé le brico pack inspiration ultimate 2 il y a
quelques temps et tout marchais très bien. j'adore ce pack. j'avais à
cette époque le SP2 et out marchais bien . j'ai à présent installé le
SP3 et mon brico pack ne marche plus pareil.
En effet je n'ai plus la barre des taches noire et le petit logo a la
plce de démarrer...

j'ai desinstallé le brico et réinstallé toujours pareil..

Faut il un patch???

qqun peut il m'aider?

Merci à tous



Bonjour
La réponse ici, entre autres :
http://www.korben.info/reactiver-les-themes-modifies-sous-windows-xp-sp3-uxthemedll.html
Il faut remplacer une dll en mode sans échec (tapoter F8 au
redémarrage pour accéder à ce mode)
Dis nous
Herser



Remarque : le 2° lien de Korben (encore là) semble + efficace que le 1°
(ici)
Il a surtout l'avantage d'être un patcher, donc de faire lui-même le
remplacement de la dll écrasée par le SP3
Herser
charlubert
Le #12850211
--
Enlever "spam_ko-" pour répondre.
"Le Novice °¿°" de news: %230$

"morganne"
Bonjour,

voila j'ai installé le brico pack inspiration ultimate 2 il y a quelques
temps
et tout marchais très bien. j'adore ce pack. j'avais à cette époque le
SP2 et
out marchais bien . j'ai à présent installé le SP3 et mon brico pack ne
marche
plus pareil.
En effet je n'ai plus la barre des taches noire et le petit logo a la
plce de
démarrer...





Bonjour

J'ai bien peur que les logiciels " exotiques " du style brico packs,
soient totalement incompatible avec le SP3 de Windows XP !
Je dis ça, car il me semble bien l'avoir lu plusieurs fois ici et là ...
--
Le Novice °¿°


Pas sûr! Le Brico Packs que j'avais avec SP2 fonctionne aussi bien avec SP3,
du moins chez moi !
Il s'agit bien du Brico Packs 2.1.0
Par contre peut être aller voir dans les options:
- Démarrer, Tous les programmes, Brico Packs, Vista Inspirat2, et cliquer
sur Vista Inspirat Config.
Chez moi tout est coché "On" sauf "Rocket Docks" qui ne intéresse pas.
JCE
Publicité
Poster une réponse
Anonyme