Bruit sur photo

Le
Noxen
Bonjour

Ayant effectué une randonnée hier après-midi, lors de mon retour j'ai
constaté que la plupart de mes photos avaient pas mal de bruit.
Comme c'est la première fois que cela m'arrive, j'essaie de comprendre
pourquoi. Les photos ont été prises en automatique ou semi-automatique. Par
contre la température avoisinait les 3/4° et j'avais l'appareil au cou. Cela
peut il avoir une influence ?

Merci par avance

JC
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ofnuts
Le #17982281
Noxen wrote:
Bonjour

Ayant effectué une randonnée hier après-midi, lors de mon retour j'ai
constaté que la plupart de mes photos avaient pas mal de bruit.
Comme c'est la première fois que cela m'arrive, j'essaie de comprendre
pourquoi. Les photos ont été prises en automatique ou semi-automatique. Par
contre la température avoisinait les 3/4° et j'avais l'appareil au cou. Cela
peut il avoir une influence ?



Appareil? ISO utilisés?

--
Bertrand
Noxen
Le #17986521
"Ofnuts" 492f1e10$0$22708$
Noxen wrote:
Bonjour

Ayant effectué une randonnée hier après-midi, lors de mon retour j'ai
constaté que la plupart de mes photos avaient pas mal de bruit.
Comme c'est la première fois que cela m'arrive, j'essaie de comprendre
pourquoi. Les photos ont été prises en automatique ou semi-automatique.
Par contre la température avoisinait les 3/4° et j'avais l'appareil au
cou. Cela peut il avoir une influence ?



Appareil? ISO utilisés?

--
Bertrand


Voici l'EXIF d'une des photos incriminées, je vois que la sensibilité
equivalente ISO est de 1600, donc effectivement la je comprends mieux le
grain, mais lorsque je regarde mon menu, je suis réglé sur iso auto.
J'ai du faire une fausse manip en réglage. Y -a-t-il une config interne a
l'appareil qui pourrait me bloquer sur 1600 iso
Description de l'image: OLYMPUS IMAGING CORP.

Modèle : E-510
Orientation : haut-gauche (1)
Résolution en X : 314
Résolution en Y : 314
Unité pour la résolution : Pouce
Logiciel : Version 1.3
Date de modification : 2008:11:26 15:43:21
Positionnement YCbCr : accollé (2)
Temps d'exposition [s] : 1/3200
Nombre-F : 11.0
Programme d'exposition : Normal (2)
Sensibilité équivalente ISO : 1600
Date¦heure d'origine : 2008:11:26 15:43:21
Date¦heure numérisées :
2008:11:26 15:43:21
Configuration des composantes : YCbCr
Ouverture maxi. : F3.5
Mode calcul exposition : Multi-segment (5)
Longueur de focale [mm] : 24
Version FlashPix : 01.00
Mode de couleur (BPP) : sRGB
Largeur de l'image :
3648
Hauteur de l'image :
2736
Mode exposition :
Auto (0
Équilibrage des blancs :
Auto (0)
Gros plan numérique : 1/1
Type de capture de scène :
Standard (0)
Contrôle des gains : Gain fort : M (2)
Contraste : Normal (0)
Saturation : Normale (0)
Netteté : Basse (1)
Index IOP : R98
Version IOP : 0100
Compression : 6
Résolution en X : 72
Résolution en Y : 72
Unité pour la résolution : Pouce
Décalage de la vignette : 12980
Taille de la vignette : 5181

Merci

JC
Jean-Claude Ghislain
Le #17986691
"Noxen" a écrit :

Y -a-t-il une config interne a l'appareil qui pourrait me bloquer sur
1600 iso
Temps d'exposition [s] : 1/3200
Nombre-F : 11.0



Avec un temps d'exposition aussi court et un diaphragme aussi fermé, il
semble normal que l'appareil soit obligé de monter en sensibilité. Tu
utilisais un programme résultat et si oui, lequel ?

--
JCG
sebastienmarty
Le #17986681
Noxen
Voici l'EXIF d'une des photos incriminées, je vois que la sensibilité
equivalente ISO est de 1600, donc effectivement la je comprends mieux le
grain, mais lorsque je regarde mon menu, je suis réglé sur iso auto.



Oui, ISO auto donc ton appareil sélectionne de lui-même 1600 s'il
considère que les conditions le nécessite. Lire la notice.

--
[SbM]
"If the French were really intelligent, they'd speak English" (W. Sheed)
Stephane Legras-Decussy
Le #17987021
"SbM" 1ir4d2v.6dmsuf63bq98N%
Oui, ISO auto donc ton appareil sélectionne de lui-même 1600 s'il
considère que les conditions le nécessite. Lire la notice.



quel programme auto peut choisir 1/3200 eme
et 1600 ISO ?

programme tir de missile ?
Noxen
Le #17987011
"Stephane Legras-Decussy" a écrit dans le message de news:
492ff411$0$18983$
"SbM" 1ir4d2v.6dmsuf63bq98N%
Oui, ISO auto donc ton appareil sélectionne de lui-même 1600 s'il
considère que les conditions le nécessite. Lire la notice.



quel programme auto peut choisir 1/3200 eme
et 1600 ISO ?

programme tir de missile ?




C'est bien ce qui me chagrine et que je ne comprends pas.
C'est normal qu'à 1600 iso il y est du bruit, mais ces réglages me semble
totalement "fou" en réglages auto.
Avant de poster j'ai relu notice, livres sur le E510, vherché dans "la
pratique du réflex numérique" de René Bouillot et n'ayant pas trouvé,
compris de réponse à ma question et lisant ce forum depuis pas mal de temps,
je me suis permis de poser une question.

Merci à ceux qui essaient de comprendre mon problème.

Je réitère ma première question : "le froid peut-il être la cause de ce
phénomène?"

Cordialement à tous

JC
Noxen
Le #17986981
"Jean-Claude Ghislain" news: ggohq0$86f$
"Noxen" a écrit :

Y -a-t-il une config interne a l'appareil qui pourrait me bloquer sur
1600 iso
Temps d'exposition [s] : 1/3200
Nombre-F : 11.0



Avec un temps d'exposition aussi court et un diaphragme aussi fermé, il
semble normal que l'appareil soit obligé de monter en sensibilité. Tu
utilisais un programme résultat et si oui, lequel ?

--
JCG



Qu'appelez-vous un programme résultat ?
est-ce le menu scène ?
Jean-Claude Ghislain
Le #17987221
"Noxen" a écrit :

Qu'appelez-vous un programme résultat ?
est-ce le menu scène ?



Oui.

--
JCG
sebastienmarty
Le #17987211
"Stephane Legras-Decussy" wrote:

"SbM" 1ir4d2v.6dmsuf63bq98N%
> Oui, ISO auto donc ton appareil sélectionne de lui-même 1600 s'il
> considère que les conditions le nécessite. Lire la notice.

quel programme auto peut choisir 1/3200 eme
et 1600 ISO ?

programme tir de missile ?



Je n'avais pas fait attention, en effet c'est plutôt étrange.

--
[SbM]
"If the French were really intelligent, they'd speak English" (W. Sheed)
Erwan David
Le #17987391
(SbM) écrivait :

"Stephane Legras-Decussy" wrote:

"SbM" 1ir4d2v.6dmsuf63bq98N%
> Oui, ISO auto donc ton appareil sélectionne de lui-même 1600 s'il
> considère que les conditions le nécessite. Lire la notice.

quel programme auto peut choisir 1/3200 eme
et 1600 ISO ?

programme tir de missile ?



Je n'avais pas fait attention, en effet c'est plutôt étrange.



Et en F/11...

--
Le travail n'est pas une bonne chose. Si ça l'était,
les riches l'auraient accaparé
Publicité
Poster une réponse
Anonyme