bug après sortie de veille

Le
Hervé
Bonjour,

Après que l'ordi se soit mis en veille, et même simplement l'écran, OE ne
fonctionne plus, même si je l'arrête puis le relance.
Je suis obligé de redémarrer l'ordi.
Quelqu'un connait quelque chose de similaire ?

merci
h
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1746968
Hervé nous a déclaré

Bonjour,


Bonjour,

Après que l'ordi se soit mis en veille, et même simplement l'écran,
OE ne fonctionne plus,


C'est-à-dire ?
Il plante ou se fige ?
Il ne synchronise plus les comptes courrier ?

Dans la 2e hypothèse, c'est un problème au niveau de la connexion, pas d'OE.

même si je l'arrête puis le relance.
Je suis obligé de redémarrer l'ordi.
Quelqu'un connait quelque chose de similaire ?
merci


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Hervé
Le #1746966
il fonctionne mais n'envoit plus ni ne reçoit de courrier ; mais la
connection fonctionne puisque je peux aller sur un site avec par exemple IE
; ou alors c'est la connexion entre OE et mon serveur.... ?


"Luc" news:
Hervé nous a déclaré

Bonjour,


Bonjour,

Après que l'ordi se soit mis en veille, et même simplement l'écran,
OE ne fonctionne plus,


C'est-à-dire ?
Il plante ou se fige ?
Il ne synchronise plus les comptes courrier ?

Dans la 2e hypothèse, c'est un problème au niveau de la connexion, pas
d'OE.

même si je l'arrête puis le relance.
Je suis obligé de redémarrer l'ordi.
Quelqu'un connait quelque chose de similaire ?
merci


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Publicité
Poster une réponse
Anonyme