Bug sur emesene 1.6, 1.6.1, 1.6.2

Le
Benoit dupont
--_d8776cb6-f355-4836-8463-4ba0c13e6005_
Content-Type: text/plain; charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable


Bonjour,

Je voulais vous signaler un bugs (enfin aprés plusieurs essai cela semble=
être un bug) sur le soft emesene version 1.6, 1.6.1 et 1.6.2, lorque=
je le lance sur debian squeeze (i386), il se lance sans probleme, se c=
onnecte impeccable et environ toutes les 5 minutes ( temps variable, il s=
e coupe est disparait). J'ai reinstaller la version 1.5.1 disponible sous U=
buntu et la aucun probleme. Je sais que se bug n'est pas de premiere import=
ance, je tenais juste a apporter une, certe modeste mais réel, cont=
ribution.

cordialement,

Benoit

_________________________________________________________________
Installez gratuitement les nouvelles Emoch'ticones !
http://www.ilovemessenger.fr/emoticones/telecharger-emoticones-emochticones=
.aspx=

--_d8776cb6-f355-4836-8463-4ba0c13e6005_
Content-Type: text/html; charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<html>
<head>
<style><!--
.hmmessage P
{
margin:0px;
padding:0px
}
body.hmmessage
{
font-size: 10pt;
font-family:Verdana
}
--></style>
</head>
<body class='hmmessage'>
Bonjour,<br><br>Je voulais vous signaler un bugs (enfin aprés plusieurs=
essai cela semble être un bug) sur le soft emesene version 1.6, 1.6.1 =
et 1.6.2, lorque je le lance sur debian squeeze (i386), il se lance san=
s probleme, se connecte impeccable et environ toutes les 5 minutes ( temp=
s variable, il se coupe est disparait). J'ai reinstaller la version 1.5.1=
disponible sous Ubuntu et la aucun probleme. Je sais que se bug n'est pas =
de premiere importance, je tenais juste a apporter une, certe modeste m=
ais réel, contribution.<br><br>cordialement,<br><br>Benoit<br> =
<br /><hr />Vous voulez protéger votre vie privée ? <a href='htt=
p://clk.atdmt.com/FRM/go/232102477/direct/01/' target='_new'>La solution =
avec Internet Explorer 8</a></body>
</html>=

--_d8776cb6-f355-4836-8463-4ba0c13e6005_--

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers debian-user-french-REQUEST@lists.debian.org
En cas de soucis, contactez EN ANGLAIS listmaster@lists.debian.org
Archive: http://lists.debian.org/SNT126-W499CA129A4808129574D8B8EF0@phx.gbl
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
C. Mourad Jaber
Le #22201241
Le 01/06/2010 22:57, Benoit dupont a écrit :
Bonjour,

Je voulais vous signaler un bugs (enfin aprés plusieurs essai cela
semble être un bug) sur le soft emesene version 1.6, 1.6.1 et 1.6.2,
lorque je le lance sur debian squeeze (i386), il se lance sans
probleme, se connecte impeccable et environ toutes les 5 minutes (
temps variable, il se coupe est disparait). J'ai reinstaller la
version 1.5.1 disponible sous Ubuntu et la aucun probleme. Je sais que
se bug n'est pas de premiere importance, je tenais juste a apporter
une, certe modeste mais réel, contribution.

cordialement,

Benoit



Bonjour,

Je pense que ce n'est pas le bon endroit pour signaler un bug !

Tu peux utiliser l'application reportbug qui permettra en outre de
compléter ton rapport de bug avec les informations concernant les
dépendances du paquet incriminé ainsi que ton architecture materielle.

Par ailleurs, je te conseille de le lancer à partir d'un terminal, ceci
permettra d'avoir une trace de l'anomalie et d'aider les mainteneurs à
débusquer le problème.

Les rapports de bug se font dans la langue de Shakespear et à ma
connaissance il n'y a pas (encore !) de possibilité de poster des bugs
dans la langue de Molière.

++

Mourad

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
Guy Roussin
Le #22201611

Je voulais vous signaler un bugs (enfin aprés plusieurs essai cela
semble être un bug) sur le soft emesene version 1.6, 1.6.1 et 1.6.2,
lorque je le lance sur debian squeeze (i386), il se lance sans
probleme, se connecte impeccable et environ toutes les 5 minutes (
temps variable, il se coupe est disparait). J'ai reinstaller la
version 1.5.1 disponible sous Ubuntu et la aucun probleme. Je sais que
se bug n'est pas de premiere importance, je tenais juste a apporter
une, certe modeste mais réel, contribution.



Effectivement, la bonne solution, c'est de faire un rapport de bug avec
la commande reportbug.
Pour donner un maximum d'info au mainteneur du paquet. Tu peux essayer
de lancer emesene
en ligne de commande dans un terminal et utiliser normalement emesene.
Il n'est pas impossible qu'avant de rendre l'âme emesene affiche
quelques dernières volontés
dans ce terminal. Elles pourront venir compléter ton rapport de bug ...

Merci de compléter ta contribution ...

Guy

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
Publicité
Poster une réponse
Anonyme