Bullets disparues ?

Le
Bonjour,

Depuis quelques jours, j'ai des signes Lambda à la place des bullets (puces)
; quelle police système me manque-t-il s'il vous plaît et où aller la
chercher sur le net ,

Merci d'avance.
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Alain Naigeon
Le #16749441
<Jean-Pierre DEFENDINI> a écrit dans le message de news:
48c43f06$0$928$
Bonjour,

Depuis quelques jours, j'ai des signes Lambda à la place des bullets
(puces)



Bonsoir,

M'est avis que ça aiderait de savoir dans quel logiciel cela arrive.
AMHA plusieurs polices peuvent inclure des puces.

(en priant Mme Aliot-Marie de n'en point prendre ombrage)

--

Français *==> "Musique renaissance" <==* English
midi - facsimiles - ligatures - mensuration
http://anaigeon.free.fr | http://www.medieval.org/emfaq/anaigeon/
Alain Naigeon - - Oberhoffen/Moder, France
http://fr.youtube.com/user/AlainNaigeon
Jacquouille la Fripouille
Le #16749751
*Bonjour Alain Naigeon*
Tu as pianoté sur ton clavier dans

M'est avis que ça aiderait de savoir dans quel logiciel cela arrive.
AMHA plusieurs polices peuvent inclure des puces.

(en priant Mme Aliot-Marie de n'en point prendre ombrage)


... d'autant MAM est une femme de caractère(s). rofl
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
JF
Le #16751491
*Bonjour Jean-Pierre DEFENDINI * !

Bonjour,



Depuis quelques jours, j'ai des signes Lambda à la place des bullets (puces)
; quelle police système me manque-t-il s'il vous plaît et où aller la
chercher sur le net ,



Effectivement tu as oublié de dire que c'est dans le Menu Démarrer que
les puces ont disparues pour être remplacées par des caractères des
fontes wingdings. C'est bien ça ?

Une capture d'écran serait très appréciée
http://fspsa.free.fr/copiecran.htm

J'ai vu passer le cas une fois, l'utilisateur avait une petite image de
souris d'ordinateur en guise de puce. Nous n'avons pas trouvé de
solution.

Essayer de revenir à un point de restauration.
Sinon réinstaller un SP2/3
ou faire une réparation globale.
Sans garantie.

Plus d'infos :
Démarrer>Exécuter>charmap
sélectionner Wingdings3

Le caractère 0x84 représente un petit triangle pointant vers la droite.
C'est ce qui semble correspondre à ce qui désigne, dans le menu
démarrer, qu'un dossier peut être visualisé, comme pour:

Mes documents récents>


Le dessin de la souris qui avait été constaté en remplacement est ici:
wingdings 0x38

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Les vecteurs d'infection www.libellules.ch/dangers_logiciels.php
Le #16752031
<Jean-Pierre DEFENDINI> a écrit dans le message de news:
48c43f06$0$928$
Bonjour,

Depuis quelques jours, j'ai des signes Lambda à la place des bullets
(puces) ; quelle police système me manque-t-il s'il vous plaît et où aller
la chercher sur le net ,

Merci d'avance.



Bonjour,

Désolé de n'avoir pas indiqué, alors que c'était dans mon cerveau, que
c'était dans mon navigateur WEB que les sites Internet affichaient des
signes Lambda à la place des bullets (puces) !
Le #16752021
> Bonjour,

Désolé de n'avoir pas indiqué, alors que c'était dans mon cerveau, que
c'était dans mon navigateur WEB que les sites Internet affichaient des
signes Lambda à la place des bullets (puces) !




Voici un exemple ici : http://cjoint.com/?jilruuyRW4

Merci d'avance.
JF
Le #16752721
*Bonjour Jean-Pierre DEFENDINI * !

Bonjour,

Désolé de n'avoir pas indiqué, alors que c'était dans mon cerveau, que
c'était dans mon navigateur WEB que les sites Internet affichaient des
signes Lambda à la place des bullets (puces) !



Voici un exemple ici : http://cjoint.com/?jilruuyRW4



Ok, cette image est ce que tu vois du sommaire de
http://fspsa.free.fr/copiecran.htm

Tu n'as plus qu'à prendre conseil sur le groupe de discussion dédié à
IE7. Dis-leur si tu as testé avec d'autres navigateurs, nettoyé le
disque, en particulier Temporary Internet Files, etc...

news:microsoft.public.fr.ie7
ou mieux, passer par le serveur gratuit microsoft :
news://msnews.microsoft.com/microsoft.public.fr.ie7


Voir aussi

Démarrer>Exécuter>iexplore -extoff

www.hotline-pc.org/ie7.html
www.technicland.com/faqie7.php

Réinitialiser les paramètres d'Internet Explorer
http://support.microsoft.com/kb/923737/fr

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Config Sécurité : www.libellules.ch/dotclear/index.php?Securite
Le #16755461
"JF" a écrit dans le message de news:
%
*Bonjour Jean-Pierre DEFENDINI * !


Ok, cette image est ce que tu vois du sommaire de
http://fspsa.free.fr/copiecran.htm

Tu n'as plus qu'à prendre conseil sur le groupe de discussion dédié à IE7.
Dis-leur si tu as testé avec d'autres navigateurs, nettoyé le disque, en
particulier Temporary Internet Files, etc...




Merci ; je vais suivre ton conseil. J'avais cru que cela pouvaiy venir
intrinsèquement de Windows et pas spécialement de IE.
Publicité
Poster une réponse
Anonyme