Calcul de dates

Le
TechBM
Bonjours

Voici ci-joint un fichier excel ou vous pourrez voir mon probleme !!

http://www.cijoint.fr/cjlink.php?file=cj200803/cij10434337236519.xls.


Merci d'avance et à très bientôt.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ellimac
Le #5234161
Bonsoir,
En H6 et I6 :
= SI($E6="";"";SI($B6=2;$E6-$D6;""))
= SI($E6="";"";SI($B6=3;$E6-$D6;""))
Camille

"TechBM"
Bonjours

Voici ci-joint un fichier excel ou vous pourrez voir mon probleme !!

http://www.cijoint.fr/cjlink.php?file=cj200803/cij10434337236519.xls.


Merci d'avance et à très bientôt.





Publicité
Poster une réponse
Anonyme