carte graphique geforce g210

Le
Michel
bonjour,
j'utilise un HP 7682 depuis decembre 2006.
je suis sous Windows XP SP3
la carte graphique d'origine ASUS GEFORCE 7500LE
avec 256 Mo m'a laché.
je l'ai remplacée par une carte Twintech/Nvidia GEFORCE
G210 avec 1Go.
en bureautique , ça marche.
avec Media Center 5 ça ne va pas.
avec de la musique ou de la parole ça ne marche pas;
le chipset Realtek ALC 882 et le Realtek HD Audio ont
disparus.
des suggestions ??
merci d'avance
michel
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
jp willm
Le #23962801
Bonsoir,

Le 13/11/2011 20:20, Michel a écrit :

j'utilise un HP 7682 depuis decembre 2006.
je suis sous Windows XP SP3
la carte graphique d'origine ASUS GEFORCE 7500LE
avec 256 Mo m'a laché.
je l'ai remplacée par une carte Twintech/Nvidia GEFORCE
G210 avec 1Go.



Nous partons du principe que tu (ou ton système) as désinstallé les
anciens pilotes et installé les nouveaux à la place ?

--
http://perso.orange.fr/willms/index.html
Jacques de Rennes
Le #23964911
Bonjour,
Il y a un an, j'ai également changé ma carte graphique par une MSI GForce
210.
J'ai directement installé les drivers NVidia, après être allé sur le site de
NVidia:
http://www.nvidia.fr/Download/index.aspx?lang=fr
et avoir lancé la détection automatique des pilotes.
Cordialement,
Jacques

"Michel"
bonjour,
j'utilise un HP 7682 depuis decembre 2006.
je suis sous Windows XP SP3
la carte graphique d'origine ASUS GEFORCE 7500LE
avec 256 Mo m'a laché.
je l'ai remplacée par une carte Twintech/Nvidia GEFORCE
G210 avec 1Go.
en bureautique , ça marche.
avec Media Center 5 ça ne va pas.
avec de la musique ou de la parole ça ne marche pas;
le chipset Realtek ALC 882 et le Realtek HD Audio ont
disparus.
des suggestions ??
merci d'avance
michel

Alain
Le #23965241
Michel a exposé le 13/11/2011 :
bonjour,
j'utilise un HP 7682 depuis decembre 2006.
je suis sous Windows XP SP3
la carte graphique d'origine ASUS GEFORCE 7500LE
avec 256 Mo m'a laché.
je l'ai remplacée par une carte Twintech/Nvidia GEFORCE
G210 avec 1Go.
en bureautique , ça marche.
avec Media Center 5 ça ne va pas.
avec de la musique ou de la parole ça ne marche pas;
le chipset Realtek ALC 882 et le Realtek HD Audio ont
disparus.
des suggestions ??
merci d'avance
michel



Ta carte son est intégré à la carte mère. Le fait de changer de carte
graph ne devrait avoir aucun incidence. A tout hasard désinstalle et
réinstalle les drivers de la carte graph (à chercher sur le site
nvidia) et réinstalle les drivers de ta carte son. Si ça marche pas
après ça revient ici
Michel
Le #24011401
bonjour,
le probleme est vraisenblablement entre la carte
graphique et le chipset REALTEK monté sur la carte
mere , une ASUS P5BW-LA.
dans l'exemple que tu cites, quelles etaient les references
du PC , de la carte mere et du chipset SON.
merci d'avance
michel



Le Mon, 14 Nov 2011 13:34:35 +0100, "Jacques de Rennes"

Bonjour,
Il y a un an, j'ai également changé ma carte graphique par une MSI GForce
210.
J'ai directement installé les drivers NVidia, après être allé sur le site de
NVidia:
http://www.nvidia.fr/Download/index.aspx?lang=fr
et avoir lancé la détection automatique des pilotes.
Cordialement,
Jacques

"Michel"
bonjour,
j'utilise un HP 7682 depuis decembre 2006.
je suis sous Windows XP SP3
la carte graphique d'origine ASUS GEFORCE 7500LE
avec 256 Mo m'a laché.
je l'ai remplacée par une carte Twintech/Nvidia GEFORCE
G210 avec 1Go.
en bureautique , ça marche.
avec Media Center 5 ça ne va pas.
avec de la musique ou de la parole ça ne marche pas;
le chipset Realtek ALC 882 et le Realtek HD Audio ont
disparus.
des suggestions ??
merci d'avance
michel




Publicité
Poster une réponse
Anonyme