Carte mère ASUS A7V-VM

Le
Droger Jean-Paul
Bonjour!

la semaine dernière j'ai trouvé au club informatique que j'anime chez
les Paralysés de France à Villeurbanne deux cartes mères, sans savoir
qui les a déposé!!

L'une d'entre elle est marquée sur le carton où elle est emballée
(carton neutre, marqué à la main) comme étant une A7V-VM; de mes
recherches sur le Net il semble que cette carte ait été extraite d'un
ordinateur HP Pavilion 7950; je cherche le manuel, et surtout comment
brancher les fils de connexion d'un boitier ATX, pour le reste je m'en
débrouille!!

merci par avnce pour ceux qui pourraient me renseigner utilement

PS j'ai en effet reçut aussi quelques semaines auparavent par une
entreprise une vingtaine de machines, toutes déficientes (ils ont
confondu déchèterie et don à une organisation), où je peux récuperer
deux belles boites et il me reste à acheter deux alim 400W environ à
vue de nez.

--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;
anti.jean-paul@manama.fr
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Gaulois
Le #18037641
Droger Jean-Paul a écrit :

Bonjour!

la semaine dernière j'ai trouvé au club informatique que j'anime chez
les Paralysés de France à Villeurbanne deux cartes mères, sans savoir
qui les a déposé!!

L'une d'entre elle est marquée sur le carton où elle est emballée
(carton neutre, marqué à la main) comme étant une A7V-VM



Pas trouvé la A7V-VM
j'ai vu une A7V-M, A7VI-VM, etc.

http://dlcdnet.asus.com/pub/ASUS/mb/socka/kt133/a7v-m/a7vm-101.pdf

je cherche le manuel, et surtout comment brancher les fils de
connexion d'un boitier ATX, pour le reste je m'en débrouille!!



Entre différents modèles de cartes Asus de la même époque
il est probable que les connexions pour les boutons et LED de
la façade soient identiques.

Pour la MSI

http://download1.msi.com.tw/files/downloads/mnu_exe/E6330v1.0D.zip
http://download1.msi.com.tw/files/downloads/mnu_exe/E6330v1.0C.zip
AGP 4x
j'espère que tu as le CPU qui va bien. Les vieux Duron Spitfire
ça commence a devenir des pièces de musée.

http://global.msi.com.tw/index.php?func=prodcpusupport&maincat_no=1&cat2_no=&cat3_no=&prod_no25#menu
Droger Jean-Paul
Le #18037791
Le Gaulois a formulé la demande :
Droger Jean-Paul a écrit :

Bonjour!

la semaine dernière j'ai trouvé au club informatique que j'anime chez
les Paralysés de France à Villeurbanne deux cartes mères, sans savoir
qui les a déposé!!

L'une d'entre elle est marquée sur le carton où elle est emballée
(carton neutre, marqué à la main) comme étant une A7V-VM



Pas trouvé la A7V-VM
j'ai vu une A7V-M, A7VI-VM, etc.

http://dlcdnet.asus.com/pub/ASUS/mb/socka/kt133/a7v-m/a7vm-101.pdf

je cherche le manuel, et surtout comment brancher les fils de
connexion d'un boitier ATX, pour le reste je m'en débrouille!!



Entre différents modèles de cartes Asus de la même époque
il est probable que les connexions pour les boutons et LED de
la façade soient identiques.

Pour la MSI

http://download1.msi.com.tw/files/downloads/mnu_exe/E6330v1.0D.zip
http://download1.msi.com.tw/files/downloads/mnu_exe/E6330v1.0C.zip
AGP 4x
j'espère que tu as le CPU qui va bien. Les vieux Duron Spitfire
ça commence a devenir des pièces de musée.

http://global.msi.com.tw/index.php?func=prodcpusupport&maincat_no=1&cat2_no=&cat3_no=&prod_no25#menu



merci bien je vais voir, oui le CPU + radiateur + ventilo sont montés
sur chaque CM!! du vrai travail de pro!! comme je ne sais pas qui a
donné je ne peux en dire plus!

--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;

Droger Jean-Paul
Le #18118091
Le Gaulois a exposé le 03/12/2008 :
Droger Jean-Paul a écrit :

Bonjour!

la semaine dernière j'ai trouvé au club informatique que j'anime chez
les Paralysés de France à Villeurbanne deux cartes mères, sans savoir
qui les a déposé!!

L'une d'entre elle est marquée sur le carton où elle est emballée
(carton neutre, marqué à la main) comme étant une A7V-VM



Pas trouvé la A7V-VM
j'ai vu une A7V-M, A7VI-VM, etc.

http://dlcdnet.asus.com/pub/ASUS/mb/socka/kt133/a7v-m/a7vm-101.pdf

je cherche le manuel, et surtout comment brancher les fils de
connexion d'un boitier ATX, pour le reste je m'en débrouille!!



Entre différents modèles de cartes Asus de la même époque
il est probable que les connexions pour les boutons et LED de
la façade soient identiques.

Pour la MSI

http://download1.msi.com.tw/files/downloads/mnu_exe/E6330v1.0D.zip
http://download1.msi.com.tw/files/downloads/mnu_exe/E6330v1.0C.zip
AGP 4x
j'espère que tu as le CPU qui va bien. Les vieux Duron Spitfire
ça commence a devenir des pièces de musée.

http://global.msi.com.tw/index.php?func=prodcpusupport&maincat_no=1&cat2_no=&cat3_no=&prod_no25#menu



résultat des courses pour la carte ASUS!!

ben non ils se sont bien amusé!! déjà en comparant les schémas des deux
cartes données sur le net, ben y a quelques diférences de position des
pinoches, du moins à quoi elles servent!!!

alors j'ai sorti ma loupe, essayé de comprendre et branché tel que j'ai
compris!!

ben la carte démarre, (bon c'est effectivement une HP avec son logo au
départ) y a que la led de fonctionnement du DD qui ne s'allume pas (je
verrais un jour, mais cela n'est pas des plus graves!

comme une bonne machine HP, elle refuse de s'intéresser au DD (manque
NTDLR, alors qu'il y est et pas de dsiquette dans le lecteur ad hoc)!

mais elle démarre sur CD, donc grand jeu: le DD est monté dans une
autre machine, je vide les deux partiotions de données sur mon DD
externe (heureusement le propriétaire a suivi mes conseils et là il a
vu que cela pouvait tout de même aider) y compris son dossier mail!
Puis effacement du MBR, formatage complet et recréation d'une partition
logiciel, que je rend active! Windows s'y installe et miracle la
machine accepte de démarrer dessus et MS de valider la clé!! Après je
réduits la partition de windows, partitionne le reste et à 17h50 la
machine marche avec des logiciels mini installés et fonctionnels!!

Bref un "client" heureux qui repart avec sa machine!!

Je pense que sa machine ancienne a du être victime d'une surtension car
la carte Ethernet était aussi morte!!

Ah oui un autre phénomène bizare!! Par souci de grande économie, cette
carte spécifique ne comporte pas de connecteur ethernet et pas de
conecteur série (il est sur la carte mais pas sortie, sans importance
d'ailleurs, les connecteurs PS/2 sont de couleur noire et non violets
et verts et en plus y a pas de sortie son) et donc au départ je ne le
voit pas! Le gestionaire de matos, lui par contre, trouve une carte
ethernet REALTEK et dit qu'elle marche 5/5!!! et ce n'est qu'en voulant
brancher un fil que je vois mon malheur!!

Bon je lui colle une carte Dlink sur un port PCI, je désinstalle la
Realtek et cela tourne!!!

Il doit donc y avoir à quelque part sur la carte un connecteur Ethernet
sans doute!!!

Il me reste à installer la CM MSI dans une boite que je récupère, cela
sera fait dès que j'ai 5 mn!!


sur ce bon WE

--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;

Publicité
Poster une réponse
Anonyme