Changement de codage impossible sous windows mail

Le
lagracedieu13
Bonjour,
A ce jour je ne trouve aucune solution pour changer le codage par défaut de windows mail.
dans la menu options,Lecture, paramètres internationaux, le champ codage par défaut reste grisé.
Avez vous une solution a ce probleme?

Merci d avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #18437941
lagracedieu13 a écrit...

Bonjour,



Bonjour,

A ce jour je ne trouve aucune solution pour changer le codage par
défaut de windows mail.
dans la menu options,Lecture, paramètres internationaux, le champ
codage par défaut reste grisé.
Avez vous une solution a ce probleme?



Il y a peu de différences avec OE. Dans WM, le codage se règle dans
'Outil' --> 'Options' --> onglet 'Lecture' --> 'Polices' --> sélectionner
'Europe de l'Ouest' et cliquer sur 'Par défaut'
et
dans l'onglet 'Envoi' --> 'Paramètres internationaux' --> 'Alphabet
occidental (ISO)' est sélectionné par défaut, 'Latin 9 (ISO)' est mieux.


À peu de choses près, http://www.faqoe.com/index.php?bas=/rep/lirenews.html

Merci d avance



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
lagracedieu13
Le #18442081
Luc a écrit le 20/01/2009 à 16h43 :
lagracedieu13 a écrit...

Bonjour,




Bonjour,

A ce jour je ne trouve aucune solution pour changer le codage par
défaut de windows mail.
dans la menu options,Lecture, paramètres internationaux, le champ
codage par défaut reste grisé.
Avez vous une solution a ce probleme?




Il y a peu de différences avec OE. Dans WM, le codage se règle
dans
'Outil' --> 'Options' --> onglet 'Lecture' --> 'Polices' -->
sélectionner
'Europe de l'Ouest' et cliquer sur 'Par défaut'
et
dans l'onglet 'Envoi' --> 'Paramètres internationaux' -->
'Alphabet
occidental (ISO)' est sélectionné par défaut, 'Latin 9
(ISO)' est mieux.


À peu de choses près,
http://www.faqoe.com/index.php?bas=/rep/lirenews.html

Merci d avance




Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


bonsoir,
oui cela ce trouve bien la mais le champ est grisé , non accessible !
merci de ta réponse
Luc
Le #18442461
lagracedieu13 a écrit...

Luc a écrit le 20/01/2009 à 16h43 :
lagracedieu13 a écrit...

Bonjour,




Bonjour,

A ce jour je ne trouve aucune solution pour changer le codage par
défaut de windows mail.
dans la menu options,Lecture, paramètres internationaux, le champ
codage par défaut reste grisé.
Avez vous une solution a ce probleme?




Il y a peu de différences avec OE. Dans WM, le codage se règle
dans
'Outil' --> 'Options' --> onglet 'Lecture' --> 'Polices' -->
sélectionner
'Europe de l'Ouest' et cliquer sur 'Par défaut'
et
dans l'onglet 'Envoi' --> 'Paramètres internationaux' -->
'Alphabet
occidental (ISO)' est sélectionné par défaut, 'Latin 9
(ISO)' est mieux.


À peu de choses près,
http://www.faqoe.com/index.php?bas=/rep/lirenews.html

Merci d avance




Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


bonsoir,
oui cela ce trouve bien la mais le champ est grisé , non accessible !



Où cela précisément ??

Je pense que tu m'as mal lu. Je parle de 'Paramètres internationaux' dans
l'onglet 'Envoi', toi tu parles de celui qui est dans l'onglet 'Lecture'.

merci de ta réponse



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
FDDKDR \( :-Fred-: \)
Le #18443451
Bonjour,

"Luc" groupe de discussion :
Où cela précisément ??

Je pense que tu m'as mal lu. Je parle de 'Paramètres internationaux' dans
l'onglet 'Envoi', toi tu parles de celui qui est dans l'onglet 'Lecture'.

merci de ta réponse



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/






Dans Vista, effectivement, il est grisé dans l'onglet "Lecture" -> bouton
"paramètres internationaux" ... parce qu'il se règle avec le bouton d'à côté
"Polices", qui permet de régler le codage.
Le résultat se voit alors dans "paramètres internationaux".

Cordialement,

Fred.
FDDKDR ( :-Fred-: )
FDDKDR
Le #18445631
"lagracedieu13" a écrit :

Bonjour,
A ce jour je ne trouve aucune solution pour changer le codage par défaut de
windows mail.
dans la menu options,Lecture, paramètres internationaux, le champ codage par
défaut reste grisé.
Avez vous une solution a ce probleme?

Merci d avance




La solution porposée dans votre 1er fil de discussion ne foncitonne pas ?

------------------------------------
Dans Vista, effectivement, il est grisé dans l'onglet "Lecture" -> bouton
"paramètres internationaux" ... parce qu'il se règle avec le bouton d'à côté
"Polices", qui permet de régler le codage.
Le résultat se voit alors dans "paramètres internationaux".
----------------------------------------

Donc, pour changer le codage dans "paramètres internationaux", il faut aller
mettre à jour le champ "codage" par le bouton voisin "Polices".
Qu'est-ce qui ne va pas ?


Cordialement,

Fred.
FDDKDR ( :-Fred-: )
Publicité
Poster une réponse
Anonyme