chargement d'une page web

Le
peveache
Bonjour la communauté !
Le problème que j'ai est que les pages que je veux visiter mettent bcp de
temps à s'afficher, souvent elles se chargent à moitié et restent figées, je
dois sans cesse rafraichir plusieurs fois avant qu'enfin la page soit
entièrement visible.
(même pour me logguer sur mon compte de messagerie et lire Newgroups France !)

Connexion ADSL, XP familial, Windows defender, pare-feu Sunbelt et antivirus
Avast.
Y'a t'il un réglage spécial à effecuer ?

Merci de vous lire !
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #18734511
déjà je verrais du côté du parefeu (utile?)

ensuite (ou d'abord) je testerais ma connexion adsl , là par exemple

http://mire.ipadsl.net/speedtest.php

une autre piste : propriétés internet , cocher "ne jamais établir de
connexion"

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"peveache" news:
Bonjour la communauté !
Le problème que j'ai est que les pages que je veux visiter mettent bcp de
temps à s'afficher, souvent elles se chargent à moitié et restent figées,
je
dois sans cesse rafraichir plusieurs fois avant qu'enfin la page soit
entièrement visible.
(même pour me logguer sur mon compte de messagerie et lire Newgroups
France !)

Connexion ADSL, XP familial, Windows defender, pare-feu Sunbelt et
antivirus
Avast.
Y'a t'il un réglage spécial à effecuer ?

Merci de vous lire !


peveache
Le #18751421
Merci Serge,

Même en désactivant le parefeu, rien ne change
Je travaille avec explorer ou mozilla comme navigateur, aucune différence...
Lorsque vous écrivez : " une autre piste : propriétés internet , cocher "ne
jamais établir de
connexion" -> où puis-je trouver "propriétés internet" ?



Merci et au plaisir de vous lire

Peveache

"Azo4" wrote:

déjà je verrais du côté du parefeu (utile?)

ensuite (ou d'abord) je testerais ma connexion adsl , là par exemple

http://mire.ipadsl.net/speedtest.php

une autre piste : propriétés internet , cocher "ne jamais établir de
connexion"

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"peveache" news:
> Bonjour la communauté !
> Le problème que j'ai est que les pages que je veux visiter mettent bcp de
> temps à s'afficher, souvent elles se chargent à moitié et restent figées,
> je
> dois sans cesse rafraichir plusieurs fois avant qu'enfin la page soit
> entièrement visible.
> (même pour me logguer sur mon compte de messagerie et lire Newgroups
> France !)
>
> Connexion ADSL, XP familial, Windows defender, pare-feu Sunbelt et
> antivirus
> Avast.
> Y'a t'il un réglage spécial à effecuer ?
>
> Merci de vous lire !




Azo4
Le #18752981
démarrer/clic droit sur internet explorer/propriétés

ou bien panneau de config/connexions/configurer votre connexion internet:
onglet connexion

au boulot!

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"peveache" news:
Merci Serge,

Même en désactivant le parefeu, rien ne change
Je travaille avec explorer ou mozilla comme navigateur, aucune
différence...
Lorsque vous écrivez : " une autre piste : propriétés internet , cocher
"ne
jamais établir de
connexion" -> où puis-je trouver "propriétés internet" ?



Merci et au plaisir de vous lire

Peveache

"Azo4" wrote:

déjà je verrais du côté du parefeu (utile?)

ensuite (ou d'abord) je testerais ma connexion adsl , là par exemple

http://mire.ipadsl.net/speedtest.php

une autre piste : propriétés internet , cocher "ne jamais établir de
connexion"

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"peveache" de
news:
> Bonjour la communauté !
> Le problème que j'ai est que les pages que je veux visiter mettent bcp
> de
> temps à s'afficher, souvent elles se chargent à moitié et restent
> figées,
> je
> dois sans cesse rafraichir plusieurs fois avant qu'enfin la page soit
> entièrement visible.
> (même pour me logguer sur mon compte de messagerie et lire Newgroups
> France !)
>
> Connexion ADSL, XP familial, Windows defender, pare-feu Sunbelt et
> antivirus
> Avast.
> Y'a t'il un réglage spécial à effecuer ?
>
> Merci de vous lire !






peveache
Le #18783881
Merci Serge, mais je ne dois pas avoir la même config car sous propriétés je
n'ai que les onglets 'général', 'raccourci', et 'compatibilité' ... pas
traces de 'connexions'...

est-ce ailleurs ?
Une autre piste ?

Meilleures salutations !



"Azo4" wrote:

démarrer/clic droit sur internet explorer/propriétés

ou bien panneau de config/connexions/configurer votre connexion internet:
onglet connexion

au boulot!

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"peveache" news:
> Merci Serge,
>
> Même en désactivant le parefeu, rien ne change
> Je travaille avec explorer ou mozilla comme navigateur, aucune
> différence...
> Lorsque vous écrivez : " une autre piste : propriétés internet , cocher
> "ne
> jamais établir de
>> connexion" -> où puis-je trouver "propriétés internet" ?
>
> Merci et au plaisir de vous lire
>
> Peveache
>
> "Azo4" wrote:
>
>> déjà je verrais du côté du parefeu (utile?)
>>
>> ensuite (ou d'abord) je testerais ma connexion adsl , là par exemple
>>
>> http://mire.ipadsl.net/speedtest.php
>>
>> une autre piste : propriétés internet , cocher "ne jamais établir de
>> connexion"
>>
>> --
>> Serge CENCI
>> MVP MS Windows
>> https://mvp.support.microsoft.com/profile/Serge.Cenci
>> http://www.communautes-numeriques.net/
>>
>>
>>
>> "peveache" >> de
>> news:
>> > Bonjour la communauté !
>> > Le problème que j'ai est que les pages que je veux visiter mettent bcp
>> > de
>> > temps à s'afficher, souvent elles se chargent à moitié et restent
>> > figées,
>> > je
>> > dois sans cesse rafraichir plusieurs fois avant qu'enfin la page soit
>> > entièrement visible.
>> > (même pour me logguer sur mon compte de messagerie et lire Newgroups
>> > France !)
>> >
>> > Connexion ADSL, XP familial, Windows defender, pare-feu Sunbelt et
>> > antivirus
>> > Avast.
>> > Y'a t'il un réglage spécial à effecuer ?
>> >
>> > Merci de vous lire !
>>
>>




Azo4
Le #18784431
alors va dans le panneau de config : propriétés internet

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"peveache" news:
Merci Serge, mais je ne dois pas avoir la même config car sous propriétés
je
n'ai que les onglets 'général', 'raccourci', et 'compatibilité' ... pas
traces de 'connexions'...

est-ce ailleurs ?
Une autre piste ?

Meilleures salutations !



"Azo4" wrote:

démarrer/clic droit sur internet explorer/propriétés

ou bien panneau de config/connexions/configurer votre connexion internet:
onglet connexion

au boulot!

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"peveache" de
news:
> Merci Serge,
>
> Même en désactivant le parefeu, rien ne change
> Je travaille avec explorer ou mozilla comme navigateur, aucune
> différence...
> Lorsque vous écrivez : " une autre piste : propriétés internet , cocher
> "ne
> jamais établir de
>> connexion" -> où puis-je trouver "propriétés internet" ?
>
> Merci et au plaisir de vous lire
>
> Peveache
>
> "Azo4" wrote:
>
>> déjà je verrais du côté du parefeu (utile?)
>>
>> ensuite (ou d'abord) je testerais ma connexion adsl , là par exemple
>>
>> http://mire.ipadsl.net/speedtest.php
>>
>> une autre piste : propriétés internet , cocher "ne jamais établir de
>> connexion"
>>
>> --
>> Serge CENCI
>> MVP MS Windows
>> https://mvp.support.microsoft.com/profile/Serge.Cenci
>> http://www.communautes-numeriques.net/
>>
>>
>>
>> "peveache" >> message
>> de
>> news:
>> > Bonjour la communauté !
>> > Le problème que j'ai est que les pages que je veux visiter mettent
>> > bcp
>> > de
>> > temps à s'afficher, souvent elles se chargent à moitié et restent
>> > figées,
>> > je
>> > dois sans cesse rafraichir plusieurs fois avant qu'enfin la page
>> > soit
>> > entièrement visible.
>> > (même pour me logguer sur mon compte de messagerie et lire Newgroups
>> > France !)
>> >
>> > Connexion ADSL, XP familial, Windows defender, pare-feu Sunbelt et
>> > antivirus
>> > Avast.
>> > Y'a t'il un réglage spécial à effecuer ?
>> >
>> > Merci de vous lire !
>>
>>






peveache
Le #18823041
Merci Serge,

dans l'onglet 'connexion' ce que tu me proposes est en grisé, càd sans
moyen d'y toucher mais je distingue à travers ce grisé que cette option est
pointée ...

Autre piste ?

salutations



"Azo4" wrote:

alors va dans le panneau de config : propriétés internet

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"peveache" news:
> Merci Serge, mais je ne dois pas avoir la même config car sous propriétés
> je
> n'ai que les onglets 'général', 'raccourci', et 'compatibilité' ... pas
> traces de 'connexions'...
>
> est-ce ailleurs ?
> Une autre piste ?
>
> Meilleures salutations !
>
>
>
> "Azo4" wrote:
>
>> démarrer/clic droit sur internet explorer/propriétés
>>
>> ou bien panneau de config/connexions/configurer votre connexion internet:
>> onglet connexion
>>
>> au boulot!
>>
>> --
>> Serge CENCI
>> MVP MS Windows
>> https://mvp.support.microsoft.com/profile/Serge.Cenci
>> http://www.communautes-numeriques.net/
>>
>>
>>
>> "peveache" >> de
>> news:
>> > Merci Serge,
>> >
>> > Même en désactivant le parefeu, rien ne change
>> > Je travaille avec explorer ou mozilla comme navigateur, aucune
>> > différence...
>> > Lorsque vous écrivez : " une autre piste : propriétés internet , cocher
>> > "ne
>> > jamais établir de
>> >> connexion" -> où puis-je trouver "propriétés internet" ?
>> >
>> > Merci et au plaisir de vous lire
>> >
>> > Peveache
>> >
>> > "Azo4" wrote:
>> >
>> >> déjà je verrais du côté du parefeu (utile?)
>> >>
>> >> ensuite (ou d'abord) je testerais ma connexion adsl , là par exemple
>> >>
>> >> http://mire.ipadsl.net/speedtest.php
>> >>
>> >> une autre piste : propriétés internet , cocher "ne jamais établir de
>> >> connexion"
>> >>
>> >> --
>> >> Serge CENCI
>> >> MVP MS Windows
>> >> https://mvp.support.microsoft.com/profile/Serge.Cenci
>> >> http://www.communautes-numeriques.net/
>> >>
>> >>
>> >>
>> >> "peveache" >> >> message
>> >> de
>> >> news:
>> >> > Bonjour la communauté !
>> >> > Le problème que j'ai est que les pages que je veux visiter mettent
>> >> > bcp
>> >> > de
>> >> > temps à s'afficher, souvent elles se chargent à moitié et restent
>> >> > figées,
>> >> > je
>> >> > dois sans cesse rafraichir plusieurs fois avant qu'enfin la page
>> >> > soit
>> >> > entièrement visible.
>> >> > (même pour me logguer sur mon compte de messagerie et lire Newgroups
>> >> > France !)
>> >> >
>> >> > Connexion ADSL, XP familial, Windows defender, pare-feu Sunbelt et
>> >> > antivirus
>> >> > Avast.
>> >> > Y'a t'il un réglage spécial à effecuer ?
>> >> >
>> >> > Merci de vous lire !
>> >>
>> >>
>>
>>




Azo4
Le #18826461
mais as-tu testé ta connexion???

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"peveache" news:
Merci Serge,

dans l'onglet 'connexion' ce que tu me proposes est en grisé, càd sans
moyen d'y toucher mais je distingue à travers ce grisé que cette option
est
pointée ...

Autre piste ?

salutations



"Azo4" wrote:

alors va dans le panneau de config : propriétés internet

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"peveache" de
news:
> Merci Serge, mais je ne dois pas avoir la même config car sous
> propriétés
> je
> n'ai que les onglets 'général', 'raccourci', et 'compatibilité' ...
> pas
> traces de 'connexions'...
>
> est-ce ailleurs ?
> Une autre piste ?
>
> Meilleures salutations !
>
>
>
> "Azo4" wrote:
>
>> démarrer/clic droit sur internet explorer/propriétés
>>
>> ou bien panneau de config/connexions/configurer votre connexion
>> internet:
>> onglet connexion
>>
>> au boulot!
>>
>> --
>> Serge CENCI
>> MVP MS Windows
>> https://mvp.support.microsoft.com/profile/Serge.Cenci
>> http://www.communautes-numeriques.net/
>>
>>
>>
>> "peveache" >> message
>> de
>> news:
>> > Merci Serge,
>> >
>> > Même en désactivant le parefeu, rien ne change
>> > Je travaille avec explorer ou mozilla comme navigateur, aucune
>> > différence...
>> > Lorsque vous écrivez : " une autre piste : propriétés internet ,
>> > cocher
>> > "ne
>> > jamais établir de
>> >> connexion" -> où puis-je trouver "propriétés internet" ?
>> >
>> > Merci et au plaisir de vous lire
>> >
>> > Peveache
>> >
>> > "Azo4" wrote:
>> >
>> >> déjà je verrais du côté du parefeu (utile?)
>> >>
>> >> ensuite (ou d'abord) je testerais ma connexion adsl , là par
>> >> exemple
>> >>
>> >> http://mire.ipadsl.net/speedtest.php
>> >>
>> >> une autre piste : propriétés internet , cocher "ne jamais établir
>> >> de
>> >> connexion"
>> >>
>> >> --
>> >> Serge CENCI
>> >> MVP MS Windows
>> >> https://mvp.support.microsoft.com/profile/Serge.Cenci
>> >> http://www.communautes-numeriques.net/
>> >>
>> >>
>> >>
>> >> "peveache" >> >> message
>> >> de
>> >> news:
>> >> > Bonjour la communauté !
>> >> > Le problème que j'ai est que les pages que je veux visiter
>> >> > mettent
>> >> > bcp
>> >> > de
>> >> > temps à s'afficher, souvent elles se chargent à moitié et restent
>> >> > figées,
>> >> > je
>> >> > dois sans cesse rafraichir plusieurs fois avant qu'enfin la page
>> >> > soit
>> >> > entièrement visible.
>> >> > (même pour me logguer sur mon compte de messagerie et lire
>> >> > Newgroups
>> >> > France !)
>> >> >
>> >> > Connexion ADSL, XP familial, Windows defender, pare-feu Sunbelt
>> >> > et
>> >> > antivirus
>> >> > Avast.
>> >> > Y'a t'il un réglage spécial à effecuer ?
>> >> >
>> >> > Merci de vous lire !
>> >>
>> >>
>>
>>






peveache
Le #18854781
Merci mais ma connexion est parfaite !



"Azo4" wrote:

mais as-tu testé ta connexion???

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"peveache" news:
> Merci Serge,
>
> dans l'onglet 'connexion' ce que tu me proposes est en grisé, càd sans
> moyen d'y toucher mais je distingue à travers ce grisé que cette option
> est
> pointée ...
>
> Autre piste ?
>
> salutations
>
>
>
> "Azo4" wrote:
>
>> alors va dans le panneau de config : propriétés internet
>>
>> --
>> Serge CENCI
>> MVP MS Windows
>> https://mvp.support.microsoft.com/profile/Serge.Cenci
>> http://www.communautes-numeriques.net/
>>
>>
>>
>> "peveache" >> de
>> news:
>> > Merci Serge, mais je ne dois pas avoir la même config car sous
>> > propriétés
>> > je
>> > n'ai que les onglets 'général', 'raccourci', et 'compatibilité' ...
>> > pas
>> > traces de 'connexions'...
>> >
>> > est-ce ailleurs ?
>> > Une autre piste ?
>> >
>> > Meilleures salutations !
>> >
>> >
>> >
>> > "Azo4" wrote:
>> >
>> >> démarrer/clic droit sur internet explorer/propriétés
>> >>
>> >> ou bien panneau de config/connexions/configurer votre connexion
>> >> internet:
>> >> onglet connexion
>> >>
>> >> au boulot!
>> >>
>> >> --
>> >> Serge CENCI
>> >> MVP MS Windows
>> >> https://mvp.support.microsoft.com/profile/Serge.Cenci
>> >> http://www.communautes-numeriques.net/
>> >>
>> >>
>> >>
>> >> "peveache" >> >> message
>> >> de
>> >> news:
>> >> > Merci Serge,
>> >> >
>> >> > Même en désactivant le parefeu, rien ne change
>> >> > Je travaille avec explorer ou mozilla comme navigateur, aucune
>> >> > différence...
>> >> > Lorsque vous écrivez : " une autre piste : propriétés internet ,
>> >> > cocher
>> >> > "ne
>> >> > jamais établir de
>> >> >> connexion" -> où puis-je trouver "propriétés internet" ?
>> >> >
>> >> > Merci et au plaisir de vous lire
>> >> >
>> >> > Peveache
>> >> >
>> >> > "Azo4" wrote:
>> >> >
>> >> >> déjà je verrais du côté du parefeu (utile?)
>> >> >>
>> >> >> ensuite (ou d'abord) je testerais ma connexion adsl , là par
>> >> >> exemple
>> >> >>
>> >> >> http://mire.ipadsl.net/speedtest.php
>> >> >>
>> >> >> une autre piste : propriétés internet , cocher "ne jamais établir
>> >> >> de
>> >> >> connexion"
>> >> >>
>> >> >> --
>> >> >> Serge CENCI
>> >> >> MVP MS Windows
>> >> >> https://mvp.support.microsoft.com/profile/Serge.Cenci
>> >> >> http://www.communautes-numeriques.net/
>> >> >>
>> >> >>
>> >> >>
>> >> >> "peveache" >> >> >> message
>> >> >> de
>> >> >> news:
>> >> >> > Bonjour la communauté !
>> >> >> > Le problème que j'ai est que les pages que je veux visiter
>> >> >> > mettent
>> >> >> > bcp
>> >> >> > de
>> >> >> > temps à s'afficher, souvent elles se chargent à moitié et restent
>> >> >> > figées,
>> >> >> > je
>> >> >> > dois sans cesse rafraichir plusieurs fois avant qu'enfin la page
>> >> >> > soit
>> >> >> > entièrement visible.
>> >> >> > (même pour me logguer sur mon compte de messagerie et lire
>> >> >> > Newgroups
>> >> >> > France !)
>> >> >> >
>> >> >> > Connexion ADSL, XP familial, Windows defender, pare-feu Sunbelt
>> >> >> > et
>> >> >> > antivirus
>> >> >> > Avast.
>> >> >> > Y'a t'il un réglage spécial à effecuer ?
>> >> >> >
>> >> >> > Merci de vous lire !
>> >> >>
>> >> >>
>> >>
>> >>
>>
>>




Azo4
Le #18855911
je ne vois plus que vider le cache internet...

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"peveache" news:
Merci mais ma connexion est parfaite !



"Azo4" wrote:

mais as-tu testé ta connexion???

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"peveache" de
news:
> Merci Serge,
>
> dans l'onglet 'connexion' ce que tu me proposes est en grisé, càd sans
> moyen d'y toucher mais je distingue à travers ce grisé que cette option
> est
> pointée ...
>
> Autre piste ?
>
> salutations
>
>
>
> "Azo4" wrote:
>
>> alors va dans le panneau de config : propriétés internet
>>
>> --
>> Serge CENCI
>> MVP MS Windows
>> https://mvp.support.microsoft.com/profile/Serge.Cenci
>> http://www.communautes-numeriques.net/
>>
>>
>>
>> "peveache" >> message
>> de
>> news:
>> > Merci Serge, mais je ne dois pas avoir la même config car sous
>> > propriétés
>> > je
>> > n'ai que les onglets 'général', 'raccourci', et 'compatibilité' ...
>> > pas
>> > traces de 'connexions'...
>> >
>> > est-ce ailleurs ?
>> > Une autre piste ?
>> >
>> > Meilleures salutations !
>> >
>> >
>> >
>> > "Azo4" wrote:
>> >
>> >> démarrer/clic droit sur internet explorer/propriétés
>> >>
>> >> ou bien panneau de config/connexions/configurer votre connexion
>> >> internet:
>> >> onglet connexion
>> >>
>> >> au boulot!
>> >>
>> >> --
>> >> Serge CENCI
>> >> MVP MS Windows
>> >> https://mvp.support.microsoft.com/profile/Serge.Cenci
>> >> http://www.communautes-numeriques.net/
>> >>
>> >>
>> >>
>> >> "peveache" >> >> message
>> >> de
>> >> news:
>> >> > Merci Serge,
>> >> >
>> >> > Même en désactivant le parefeu, rien ne change
>> >> > Je travaille avec explorer ou mozilla comme navigateur, aucune
>> >> > différence...
>> >> > Lorsque vous écrivez : " une autre piste : propriétés internet ,
>> >> > cocher
>> >> > "ne
>> >> > jamais établir de
>> >> >> connexion" -> où puis-je trouver "propriétés internet" ?
>> >> >
>> >> > Merci et au plaisir de vous lire
>> >> >
>> >> > Peveache
>> >> >
>> >> > "Azo4" wrote:
>> >> >
>> >> >> déjà je verrais du côté du parefeu (utile?)
>> >> >>
>> >> >> ensuite (ou d'abord) je testerais ma connexion adsl , là par
>> >> >> exemple
>> >> >>
>> >> >> http://mire.ipadsl.net/speedtest.php
>> >> >>
>> >> >> une autre piste : propriétés internet , cocher "ne jamais
>> >> >> établir
>> >> >> de
>> >> >> connexion"
>> >> >>
>> >> >> --
>> >> >> Serge CENCI
>> >> >> MVP MS Windows
>> >> >> https://mvp.support.microsoft.com/profile/Serge.Cenci
>> >> >> http://www.communautes-numeriques.net/
>> >> >>
>> >> >>
>> >> >>
>> >> >> "peveache" >> >> >> message
>> >> >> de
>> >> >> news:
>> >> >> > Bonjour la communauté !
>> >> >> > Le problème que j'ai est que les pages que je veux visiter
>> >> >> > mettent
>> >> >> > bcp
>> >> >> > de
>> >> >> > temps à s'afficher, souvent elles se chargent à moitié et
>> >> >> > restent
>> >> >> > figées,
>> >> >> > je
>> >> >> > dois sans cesse rafraichir plusieurs fois avant qu'enfin la
>> >> >> > page
>> >> >> > soit
>> >> >> > entièrement visible.
>> >> >> > (même pour me logguer sur mon compte de messagerie et lire
>> >> >> > Newgroups
>> >> >> > France !)
>> >> >> >
>> >> >> > Connexion ADSL, XP familial, Windows defender, pare-feu
>> >> >> > Sunbelt
>> >> >> > et
>> >> >> > antivirus
>> >> >> > Avast.
>> >> >> > Y'a t'il un réglage spécial à effecuer ?
>> >> >> >
>> >> >> > Merci de vous lire !
>> >> >>
>> >> >>
>> >>
>> >>
>>
>>






Ypoons
Le #18857341
Azo4 a écrit :
je ne vois plus que vider le cache internet...



Salut à tous

Ou bien vérifier qu'il n'a pas été trop "serré" ?
Le réglage par défaut est souvent monstrueux (plusieurs centaines
de Mo, voire plusieurs Go) mais je pense qu'un réglage trop
faible pourrait avoir aussi des incidences...
Panneau de Configuration
Options Internet
onglet Général -> Historique de navigation -> Paramètres
-> Vérifier s'il existe une version plus récente... ->
Automatiquement
-> Espace disque à utiliser -> je préconise au moins 300 Mo

Amicalement,

--
Ypoons
Publicité
Poster une réponse
Anonyme