Chenillard XP lent

Le
Seb
Bonjour,

j'ai un problème avec un PC que je viens de réinstaller, suite au crash
du DD (C'est une carte mère Asrock K7S41GX avec un disque WD en IDE.
Le proc est un AMD 3000+ avec 1 Go de RAM. Le disque est bien reconnu en
master dans le BIOS.)

J'ai donc réinstaller un XP, fait toutes les MAJ (OS et drivers), tout
fonctionne correctement une fois sous Windows, sauf que le chenillard
défile environ 26 fois avant de m'afficher le choix du login

j'ai brancher comme ceci : carte mère => dernier connecteur de la nappe
sur le DD.

J'ai brancher l'ancien disque entre les 2 pour récupérer les données, et
la mon disque principal arrive sur le choix du login en "4/5
défilements" Si je débranche l'ancien DD, rebelotte.. 26 défilements

J'ai tester "bootvis" sans résultat.
J'ai changer la nappe, de port IDE, et idem.

Je ne comprends pas d’où peut provenir mon problème

Si l'un d'entre vous a une idée.

Cordialement.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Novice °¿°
Le #25203742
Seb a écrit :

j'ai un problème avec un PC que je viens de réinstaller, suite au
crash du DD... (C'est une carte mère Asrock K7S41GX avec un disque WD
en IDE. Le proc est un AMD 3000+ avec 1 Go de RAM. Le disque est bien
reconnu en master dans le BIOS.)

J'ai donc réinstaller un XP, fait toutes les MAJ (OS et drivers), tout
fonctionne correctement une fois sous Windows, sauf que le chenillard
défile environ 26 fois avant de m'afficher le choix du login...

j'ai brancher comme ceci : carte mère => dernier connecteur de la
nappe sur le DD.

J'ai brancher l'ancien disque entre les 2 pour récupérer les données,
et la mon disque principal arrive sur le choix du login en "4/5
défilements"... Si je débranche l'ancien DD, rebelotte.. 26
défilements...
J'ai tester "bootvis" sans résultat.
J'ai changer la nappe, de port IDE, et idem.

Je ne comprends pas d’où peut provenir mon problème... Si l'un d'entre
vous a une idée.



Salut
Une idée, mais sans certitude ...
Une fois le PC bien démarré, as-tu vérifié les programmes/applications
qui se lancent (inutilement) au démarrage de Windows
--
Le Novice °¿°
Seb
Le #25203842
Le 05/02/2013 21:44, Le Novice °¿° a écrit :
Seb a écrit :

j'ai un problème avec un PC que je viens de réinstaller, suite au
crash du DD... (C'est une carte mère Asrock K7S41GX avec un disque WD
en IDE. Le proc est un AMD 3000+ avec 1 Go de RAM. Le disque est bien
reconnu en master dans le BIOS.)

J'ai donc réinstaller un XP, fait toutes les MAJ (OS et drivers), tout
fonctionne correctement une fois sous Windows, sauf que le chenillard
défile environ 26 fois avant de m'afficher le choix du login...

j'ai brancher comme ceci : carte mère => dernier connecteur de la
nappe sur le DD.

J'ai brancher l'ancien disque entre les 2 pour récupérer les données,
et la mon disque principal arrive sur le choix du login en "4/5
défilements"... Si je débranche l'ancien DD, rebelotte.. 26
défilements...
J'ai tester "bootvis" sans résultat.
J'ai changer la nappe, de port IDE, et idem.

Je ne comprends pas d’où peut provenir mon problème... Si l'un d'entre
vous a une idée.



Salut
Une idée, mais sans certitude ...
Une fois le PC bien démarré, as-tu vérifié les programmes/applications
qui se lancent (inutilement) au démarrage de Windows



Déjà fait, juste laisser l'antivirus et idem..
Sinon, ce n'est pas le chargement de windows juste après le login qui
est long, mais la phase juste avant. :/
une autre idée? ;)
Lacé Moua
Le #25205292
As-tu configuré ton DD en mode DMA ? Si ce n'est pas le cas, fais le.
(gestionnaire de périphériques)
Puis fais un nettoyage du DD de tous les fichiers temporaires et inutiles.
(Ils ont été créés lors de l'installation)
Puis lance une défragmentation du DD. (Elle aura lieu au prochain
redémarrage) Attention il faut être patient.

"Seb" 51117ae4$0$1932$
Le 05/02/2013 21:44, Le Novice °¿° a écrit :
Seb a écrit :

j'ai un problème avec un PC que je viens de réinstaller, suite au
crash du DD... (C'est une carte mère Asrock K7S41GX avec un disque WD






....
Seb
Le #25205622
Le 06/02/2013 16:04, Lacé Moua a écrit :
As-tu configuré ton DD en mode DMA ? Si ce n'est pas le cas, fais le.
(gestionnaire de périphériques)
Puis fais un nettoyage du DD de tous les fichiers temporaires et inutiles.
(Ils ont été créés lors de l'installation)
Puis lance une défragmentation du DD. (Elle aura lieu au prochain
redémarrage) Attention il faut être patient.

"Seb" 51117ae4$0$1932$
Le 05/02/2013 21:44, Le Novice °¿° a écrit :
Seb a écrit :

j'ai un problème avec un PC que je viens de réinstaller, suite au
crash du DD... (C'est une carte mère Asrock K7S41GX avec un disque WD






....





Merci pour vos réponses, finalement, j'ai trouver..

J'ai brancher : carte mere => disque dur => lecteur DVD et le démarrage
se fait en 4 "défilements" :)

Bonne soirée.
Publicité
Poster une réponse
Anonyme