Client pour les réseaux Microsoft

Le
JJ G
Bonjour !
Je suis en train de "ré-armer" un ancien portable Toshiba équipé de W98se.
En cherchant à établir une connexion internet via un modem analogique, je me
suis rendu compte que le service "Client pour les réseaux Microsoft" avait
disparu.
Or, pour le réinstaller, je ne trouve plus que mon CD de W98se, mais
seulement ceux de W95 et de mise à jour W98 Millenium.
Puis-je m'en sortir avec ça ?
Merci
JJ G
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo3
Le #12022431
peut-être là :

http://www.sophos.fr/support/knowledgebase/article/12591.html

mais en principe tu n'en auras pas besoin! au contraire , il vaut mieux
rester en "session individuelle windows"

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"JJ G" 470258cf$0$25911$
Bonjour !
Je suis en train de "ré-armer" un ancien portable Toshiba équipé de W98se.
En cherchant à établir une connexion internet via un modem analogique, je
me suis rendu compte que le service "Client pour les réseaux Microsoft"
avait disparu.
Or, pour le réinstaller, je ne trouve plus que mon CD de W98se, mais
seulement ceux de W95 et de mise à jour W98 Millenium.
Puis-je m'en sortir avec ça ?
Merci
JJ G




cartomi
Le #12022421
Azo3 a pensé très fort :

mais en principe tu n'en auras pas besoin! au contraire , il vaut mieux
rester en "session individuelle windows"


Mmmh, meme s'il est invisible au démarrage en cochant ce choix il reste
quand meme nécéssaire et sera demandé a l'instal de la connexion
réseau.

--
amicalement
JJ G
Le #12022411
Yes, yes, yes.
Merci pour cette piste. Mais il semblerait que mon pb soit plus complexe
qu'une simple réactivation, et que seule une réinstallation du module puisse
régler ce problème. Mais est-ce possible avec mes CD de W95 ou de mise à
jour en W98 Me ?
Sinon, je vais essayer de trouver un CD de W98se.
JJ G
---------------------------------------------

"JJ G" 470258cf$0$25911$
Bonjour !
Je suis en train de "ré-armer" un ancien portable Toshiba équipé de W98se.
En cherchant à établir une connexion internet via un modem analogique, je
me suis rendu compte que le service "Client pour les réseaux Microsoft"
avait disparu.
Or, pour le réinstaller, je ne trouve plus mon CD de W98se, mais seulement
ceux de W95 et de mise à jour W98 Millenium.
Puis-je m'en sortir avec ça ?
Merci
JJ G




cartomi
Le #12022401
JJ G avait écrit le 02/10/07 :
Yes, yes, yes.
Merci pour cette piste. Mais il semblerait que mon pb soit plus complexe
qu'une simple réactivation, et que seule une réinstallation du module puisse
régler ce problème. Mais est-ce possible avec mes CD de W95 ou de mise à jour
en W98 Me ?


avec le cd de mise a jour normalement oui, si c'est lui qui a ete
utilisé pour l'install sur la machine.

--
amicalement
JJ de la Cave
Le #12022391
Bon!
Merci à tous. J'ai finalement utilisé un W98se de récupération (...) lequel
m'a dépanné.
Bonne continuation.
JJ G
-----------------------
"JJ G" 470258cf$0$25911$
Bonjour !
Je suis en train de "ré-armer" un ancien portable Toshiba équipé de W98se.
En cherchant à établir une connexion internet via un modem analogique, je
me suis rendu compte que le service "Client pour les réseaux Microsoft"
avait disparu.
Or, pour le réinstaller, je ne trouve plus que mon CD de W98se, mais
seulement ceux de W95 et de mise à jour W98 Millenium.
Puis-je m'en sortir avec ça ?
Merci
JJ G




Publicité
Poster une réponse
Anonyme