commandes µReseau désactivées...!

Le
Seti
bonjour à toutes et à tous

ssur un PC XPRPO SP2
je n'ai plus aucune possibilité d'utiliser les commandes réseau à partir de l"invite de
commande (ping, ipconfig etc) alors que cela était possible il y a encore 1 mois.

le seul changement effectué sur le PC est celui d'une livebox configurée en direct via
internet

des idées?

Avous lire

Merci
cordialement



______

@+Seti
Email : jfaerc@club.fr
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #18544321
>>>d'une livebox ....







elle est en mode association? sinon pas de réseau mais un simple modem...

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Seti" news:
bonjour à toutes et à tous

ssur un PC XPRPO SP2
je n'ai plus aucune possibilité d'utiliser les commandes réseau à partir
de l"invite de
commande (ping, ipconfig etc...) alors que cela était possible il y a
encore 1 mois.

le seul changement effectué sur le PC est celui d'une livebox configurée
en direct via
internet

des idées?

Avous lire

Merci
cordialement



______

@+Seti
Email :


Seti
Le #18546061
On Sat, 31 Jan 2009 18:50:31 +0100, "Azo4"
d'une livebox ....







elle est en mode association? sinon pas de réseau mais un simple modem...



Elle est reliée au PC par RJ45.

ce que je veux dire c'est que les commandes réseau ne fonctionnaient pas avec l'ancienne
livebox (3 jours)

je crois que ces commande : ping, ipconfig, net print, etc sont directement accessibles
via l'invite de commande .

Rien n'a été modifié sur l'ancienne LV et la nouvelle a été configuré directement via
internet

donc, les commandes ne sont pas activées dansdWindows : Comment faire?

une autre idée peut-être

Corcialement
______

@+Seti
Email :
Azo4
Le #18547711
e't dans "connexions réseau" que vois-tu?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Seti" news:
On Sat, 31 Jan 2009 18:50:31 +0100, "Azo4" wrote:

d'une livebox ....







elle est en mode association? sinon pas de réseau mais un simple modem...



Elle est reliée au PC par RJ45.

ce que je veux dire c'est que les commandes réseau ne fonctionnaient pas
avec l'ancienne
livebox (3 jours)

je crois que ces commande : ping, ipconfig, net print, etc sont
directement accessibles
via l'invite de commande .

Rien n'a été modifié sur l'ancienne LV et la nouvelle a été configuré
directement via
internet

donc, les commandes ne sont pas activées dansdWindows : Comment faire?

une autre idée peut-être

Corcialement
______

@+Seti
Email :


Seti
Le #18550971
On Sun, 1 Feb 2009 09:58:44 +0100, "Azo4"
e't dans "connexions réseau" que vois-tu?



tout est normal la connexion est parfaite :surf sur internet et réception/envoi de
courrier sans aucun problème - tout est nominal (IP automatique - et paramètres identiques
à ceux de l'ancienne LV)

invite de commande : les commandes ping, ipconfig et autres ne sont pas opérationnelles .
comment les réactivéer? dans les Services ou autre répertoires?

je veux pouvoir utiliser ces commandes n'importe quand connexion ou pas - comme cela se
passe sur mon portable ACER sous XP PRO?

Merci de me dire comment provéder

cordialement.



______

@+Seti
Email :
Azo4
Le #18551231
je te parle de connexion réseau

entre dans ta livebox par http://192.168.1.1 (de mémoire) et vois si
l'association et/ou le dhcp sont activés

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Seti" news:
On Sun, 1 Feb 2009 09:58:44 +0100, "Azo4" wrote:

e't dans "connexions réseau" que vois-tu?



tout est normal la connexion est parfaite :surf sur internet et
réception/envoi de
courrier sans aucun problème - tout est nominal (IP automatique - et
paramètres identiques
à ceux de l'ancienne LV)

invite de commande : les commandes ping, ipconfig et autres ne sont pas
opérationnelles .
comment les réactivéer? dans les Services ou autre répertoires?

je veux pouvoir utiliser ces commandes n'importe quand connexion ou pas -
comme cela se
passe sur mon portable ACER sous XP PRO?

Merci de me dire comment provéder

cordialement.



______

@+Seti
Email :


Seti
Le #18552061
On Sun, 1 Feb 2009 16:49:10 +0100, "Azo4"
je te parle de connexion réseau

entre dans ta livebox par http://192.168.1.1 (de mémoire) et vois si
l'association et/ou le dhcp sont activés



tout cela est fait puisque j'ai configuré la nouvelle LV justement par le DHCP qui est
activé.la LV fonctionne parfaitement bien

ce sont les commandes ping et autres dans l'invite de commande qui ne sont pas
opérationnellres alors que sur d'autres machines ces commandes sont fonctionnelles

cela n'a ps de rapport avec la configuration de la LV
D'autres idées?
Merci
cordialement



______

@+Seti
Email :
Publicité
Poster une réponse
Anonyme