Comment débloquer l'accès à certains sites et divers

Le
fvpa7553
Bonjour, Impossible d'enregistrer l'antivirus Norton internet security 2005
(très lourd - un message dit qu'il n'y a pas de connexion internet or il y a
connexion adsl) et de finaliser correctement son Live update - installation
faite sur windows 98 1ère édition sur PentiumIII HD 6.4 Gb mémoire vive 128MB.
Conséquence : blocage à chaque live update. Les réponses données par Norton
n'aident pas. J'ai installé internet explorer 6 + sp1. Accès impossible aux
webmails Google et Hotmail c'est peut être une piste.
J'ai baissé le niveau de sécurité, et tour à tour bloqué le pare-feu etc
et même désactivé l'antivirus rien n'y fait. Il semble que quelque chose
bloque mais quoi ? quelqu'un a-t-il une idée ?
ou le problème se situerait-il au niveau de la configuration du modem usb
sagemfast 800 pourtant conforme aux indications du FAI ? Merci pour votre
réponse.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 3
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Paul Atreides
Le #12014961
fvpa7553 wrote:
Bonjour, Impossible d'enregistrer l'antivirus Norton internet
security 2005 (très lourd - un message dit qu'il n'y a pas de
connexion internet or il y a connexion adsl) et de finaliser
correctement son Live update - installation faite sur windows 98 1ère
édition sur PentiumIII HD 6.4 Gb mémoire vive 128MB. Conséquence :
blocage à chaque live update. Les réponses données par Norton
n'aident pas. J'ai installé internet explorer 6 + sp1. Accès
impossible aux webmails Google et Hotmail... c'est peut être une
piste.
J'ai baissé le niveau de sécurité, et tour à tour bloqué le pare-feu
etc... et même désactivé l'antivirus rien n'y fait. Il semble que
quelque chose bloque mais quoi ? quelqu'un a-t-il une idée ?



Uniquement ces 2 sites ?
Avez-vous un message d'erreur lorsque allez sur ces 2 sites ?
Avez-vous essayé avec un autre navigateur ? (Firefox, Opera)


ou le problème se situerait-il au niveau de la configuration du modem
usb sagemfast 800 pourtant conforme aux indications du FAI ? Merci
pour votre réponse.



Non, sinon vous n'auriez aucune connexion.


--
Cordialement
Paul
fvpa7553
Le #12014931
Non pas de message erreur mais c'est comme si il n'y avait pas de connexion
internet. Live update de Norton bloque la machine à la fin du téléchargement
pendant environ 1/2 h ensuite un message dit de recommencer plus tard. Pour
installer Norton j'ai dû faire maj de internet explorer de 5.5 à 6 sp1. C'est
peut-être là qu'il y a eu problème. J'hésite à le désinstaller pcq j'ai déjà
passé tellement de temps à essayer de régler ce problème que je crains d'en
rajouter. Ceci avec un modem sagemfast 800 réglé comme indiqué par mode
d'emploi du modem et conforme au FAI. Merci

"Paul Atreides" a écrit :

fvpa7553 wrote:
> Bonjour, Impossible d'enregistrer l'antivirus Norton internet
> security 2005 (très lourd - un message dit qu'il n'y a pas de
> connexion internet or il y a connexion adsl) et de finaliser
> correctement son Live update - installation faite sur windows 98 1ère
> édition sur PentiumIII HD 6.4 Gb mémoire vive 128MB. Conséquence :
> blocage à chaque live update. Les réponses données par Norton
> n'aident pas. J'ai installé internet explorer 6 + sp1. Accès
> impossible aux webmails Google et Hotmail... c'est peut être une
> piste.
> J'ai baissé le niveau de sécurité, et tour à tour bloqué le pare-feu
> etc... et même désactivé l'antivirus rien n'y fait. Il semble que
> quelque chose bloque mais quoi ? quelqu'un a-t-il une idée ?

Uniquement ces 2 sites ?
Avez-vous un message d'erreur lorsque allez sur ces 2 sites ?
Avez-vous essayé avec un autre navigateur ? (Firefox, Opera)


> ou le problème se situerait-il au niveau de la configuration du modem
> usb sagemfast 800 pourtant conforme aux indications du FAI ? Merci
> pour votre réponse.

Non, sinon vous n'auriez aucune connexion.


--
Cordialement
Paul






Paul Atreides
Le #12014921
fvpa7553 wrote:
Non pas de message erreur mais c'est comme si il n'y avait pas de
connexion internet. Live update de Norton bloque la machine à la fin
du téléchargement pendant environ 1/2 h ensuite un message dit de
recommencer plus tard. Pour installer Norton j'ai dû faire maj de
internet explorer de 5.5 à 6 sp1. C'est peut-être là qu'il y a eu
problème. J'hésite à le désinstaller pcq j'ai déjà passé tellement de
temps à essayer de régler ce problème que je crains d'en rajouter.
Ceci avec un modem sagemfast 800 réglé comme indiqué par mode
d'emploi du modem et conforme au FAI. Merci




Essayez tout de même de désintaller Norton car il se pourrait bien que cela
vienne de lui. C'est une vrai usine à gaz ce soft. Surtout que vous avez
pris la version Internet Security qui contient un pare-feu.

A part les webmail de google et d'hotmail, vous n'avez pas de problème pour
aller sur les autres sites ?
Vous avez essayé avec un autre navigateur ?

Pour la mise à jour d'IE je dirai : "il était temps..."



--
Cordialement
Paul
Droger Jean-Paul
Le #12014911
Paul Atreides a présenté l'énoncé suivant :
fvpa7553 wrote:
Non pas de message erreur mais c'est comme si il n'y avait pas de
connexion internet. Live update de Norton bloque la machine à la fin
du téléchargement pendant environ 1/2 h ensuite un message dit de
recommencer plus tard. Pour installer Norton j'ai dû faire maj de
internet explorer de 5.5 à 6 sp1. C'est peut-être là qu'il y a eu
problème. J'hésite à le désinstaller pcq j'ai déjà passé tellement de
temps à essayer de régler ce problème que je crains d'en rajouter.
Ceci avec un modem sagemfast 800 réglé comme indiqué par mode
d'emploi du modem et conforme au FAI. Merci




Essayez tout de même de désintaller Norton car il se pourrait bien que cela
vienne de lui. C'est une vrai usine à gaz ce soft. Surtout que vous avez pris
la version Internet Security qui contient un pare-feu.




oh oui, j'en avais gagné sur le net la première version et avait essayé
de l'installer! et ce con de Norton s'interdisait à lui même d'aller
sur le site de Norton en me faisant tout un baratin sur la
dangérosité!!

aussi sec j'ai viré, non sans mal, un soft aussi idiot qui me dit que
son fabrivant a un site qui est plein de dangers!!

Bon le passage de IE 5.5 à IE6 m'a aussi déjà posé des problèmes!

Il faut impérativement déinstaller IE par IERASOR (chercher sur le net,
je pense qu'il est sur www.gratilog.net), nettoyer le registre
(regseeker) et installer ensuite IE6 (soit par chargement sur le site
de MS soit à partir d'un CD de logiciel des revues) et choisir surtout
une installation personalisée ou quelque chose de ce genre (surtout pas
une installation en auto ou mini, elle plante de temps en temps)!!

ensuite faut aller sur WU pour lmettre ecla à jour!

A part les webmail de google et d'hotmail, vous n'avez pas de problème pour
aller sur les autres sites ?
Vous avez essayé avec un autre navigateur ?

Pour la mise à jour d'IE je dirai : "il était temps..."




maintenant il se peut aussi que IE5.5 soit un peu colonisé par une
vilaine bébète!!! essayez aussi de scruter le système par l'antivirus
en ligne de securiser.com!!

--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;

Paul Atreides
Le #12014901
Droger Jean-Paul wrote:
Paul Atreides a présenté l'énoncé suivant :
fvpa7553 wrote:
Non pas de message erreur mais c'est comme si il n'y avait pas de
connexion internet. Live update de Norton bloque la machine à la fin
du téléchargement pendant environ 1/2 h ensuite un message dit de
recommencer plus tard. Pour installer Norton j'ai dû faire maj de
internet explorer de 5.5 à 6 sp1. C'est peut-être là qu'il y a eu
problème. J'hésite à le désinstaller pcq j'ai déjà passé tellement
de temps à essayer de régler ce problème que je crains d'en
rajouter. Ceci avec un modem sagemfast 800 réglé comme indiqué par
mode d'emploi du modem et conforme au FAI. Merci




Essayez tout de même de désintaller Norton car il se pourrait bien
que cela vienne de lui. C'est une vrai usine à gaz ce soft. Surtout
que vous avez pris la version Internet Security qui contient un
pare-feu.




oh oui, j'en avais gagné sur le net la première version et avait
essayé de l'installer! et ce con de Norton s'interdisait à lui même
d'aller sur le site de Norton en me faisant tout un baratin sur la
dangérosité!!




Salut Jean-Paul

MDR... Je me doute que cela n'a dû être rigolo pour toi mais je trouve la
situation très drôle et bien du style de Norton.


aussi sec j'ai viré, non sans mal, un soft aussi idiot qui me dit que
son fabrivant a un site qui est plein de dangers!!

Bon le passage de IE 5.5 à IE6 m'a aussi déjà posé des problèmes!

Il faut impérativement déinstaller IE par IERASOR (chercher sur le
net, je pense qu'il est sur www.gratilog.net), nettoyer le registre
(regseeker) et installer ensuite IE6 (soit par chargement sur le site
de MS soit à partir d'un CD de logiciel des revues) et choisir surtout
une installation personalisée ou quelque chose de ce genre (surtout
pas une installation en auto ou mini, elle plante de temps en temps)!!

ensuite faut aller sur WU pour lmettre ecla à jour!



Je ne serai pas aussi catégorique que toi la dessus. J'ai toujours fait la
mise à jour d'IE sans désinstaller la précédente version et je n'ai jamais
rencontré de problème.

Mais dans le doute, j'ai demandé à fvpa753 de tester avec un autre
navigateur.
Firefox :
http://www.mozilla-europe.org/fr/products/firefox/



A part les webmail de google et d'hotmail, vous n'avez pas de
problème pour aller sur les autres sites ?
Vous avez essayé avec un autre navigateur ?

Pour la mise à jour d'IE je dirai : "il était temps..."




maintenant il se peut aussi que IE5.5 soit un peu colonisé par une
vilaine bébète!!! essayez aussi de scruter le système par l'antivirus
en ligne de securiser.com!!



Tout à fait.


Pour fvpa753 :
Vérifies égualement que tu n'utilises pas un serveur proxy.
-panneau de configuration
-options internet
-onglet connexion
-bouton connexion paramètres réseau
-pas de croix devant "utiliser un serveur proxy..."
http://cjoint.com/?hBnh6f11kL


--
Cordialement
Paul
cartomi
Le #12014891
Paul Atreides vient de nous annoncer :

je trouve la situation très drôle et bien du style de Norton.


+1

--
amicalement
fvpa7553
Le #12014821
Je n'ai pas constaté d'autres sites internet inaccessibles que les
messageries hotmail.com ou google.com ce qui ne veut pas dire qu'il n'y en a
pas d'autres inaccessibles.
J'ai vérifié le proxy, il n'y en a pas et impossible d'y changer quelque
chose pcq je n'ai pas de donnée à y mettre.
Nouveauté constatée ce jour : impossible d'envoyer un message à
(12 tentatives) ni par outlook express ni par le webmail avec
le message norton : "problème de proxy symantec" alors que d'autres messages
ont été envoyés.
Impossible d'enregistrer le live update : message disant qu'il n'y a pas de
connexion internet.
Je ferai un nouveau contrôle antivirus avec securiser.com mais dois-je
désinstaller norton avant ?
Merci pour toutes vos réponses.

"Paul Atreides" a écrit :

Droger Jean-Paul wrote:
> Paul Atreides a présenté l'énoncé suivant :
>> fvpa7553 wrote:
>>> Non pas de message erreur mais c'est comme si il n'y avait pas de
>>> connexion internet. Live update de Norton bloque la machine à la fin
>>> du téléchargement pendant environ 1/2 h ensuite un message dit de
>>> recommencer plus tard. Pour installer Norton j'ai dû faire maj de
>>> internet explorer de 5.5 à 6 sp1. C'est peut-être là qu'il y a eu
>>> problème. J'hésite à le désinstaller pcq j'ai déjà passé tellement
>>> de temps à essayer de régler ce problème que je crains d'en
>>> rajouter. Ceci avec un modem sagemfast 800 réglé comme indiqué par
>>> mode d'emploi du modem et conforme au FAI. Merci
>>>
>>
>> Essayez tout de même de désintaller Norton car il se pourrait bien
>> que cela vienne de lui. C'est une vrai usine à gaz ce soft. Surtout
>> que vous avez pris la version Internet Security qui contient un
>> pare-feu.
>
>
> oh oui, j'en avais gagné sur le net la première version et avait
> essayé de l'installer! et ce con de Norton s'interdisait à lui même
> d'aller sur le site de Norton en me faisant tout un baratin sur la
> dangérosité!!
>

Salut Jean-Paul

MDR... Je me doute que cela n'a dû être rigolo pour toi mais je trouve la
situation très drôle et bien du style de Norton.


> aussi sec j'ai viré, non sans mal, un soft aussi idiot qui me dit que
> son fabrivant a un site qui est plein de dangers!!
>
> Bon le passage de IE 5.5 à IE6 m'a aussi déjà posé des problèmes!
>
> Il faut impérativement déinstaller IE par IERASOR (chercher sur le
> net, je pense qu'il est sur www.gratilog.net), nettoyer le registre
> (regseeker) et installer ensuite IE6 (soit par chargement sur le site
> de MS soit à partir d'un CD de logiciel des revues) et choisir surtout
> une installation personalisée ou quelque chose de ce genre (surtout
> pas une installation en auto ou mini, elle plante de temps en temps)!!
>
> ensuite faut aller sur WU pour lmettre ecla à jour!

Je ne serai pas aussi catégorique que toi la dessus. J'ai toujours fait la
mise à jour d'IE sans désinstaller la précédente version et je n'ai jamais
rencontré de problème.

Mais dans le doute, j'ai demandé à fvpa753 de tester avec un autre
navigateur.
Firefox :
http://www.mozilla-europe.org/fr/products/firefox/



>> A part les webmail de google et d'hotmail, vous n'avez pas de
>> problème pour aller sur les autres sites ?
>> Vous avez essayé avec un autre navigateur ?
>>
>> Pour la mise à jour d'IE je dirai : "il était temps..."
>
>
> maintenant il se peut aussi que IE5.5 soit un peu colonisé par une
> vilaine bébète!!! essayez aussi de scruter le système par l'antivirus
> en ligne de securiser.com!!

Tout à fait.


Pour fvpa753 :
Vérifies égualement que tu n'utilises pas un serveur proxy.
-panneau de configuration
-options internet
-onglet connexion
-bouton connexion paramètres réseau
-pas de croix devant "utiliser un serveur proxy..."
http://cjoint.com/?hBnh6f11kL


--
Cordialement
Paul






cartomi
Le #12014781
fvpa7553 a exprimé avec précision :
connexion internet.
Je ferai un nouveau contrôle antivirus avec securiser.com


secuser.com
mais dois-je désinstaller norton avant ?
Merci pour toutes vos réponses.


Désinstaller Norton (si pas fourni désinstalleur sur leur site)
et ne plus jamais réinstaller cette pieuvre..... :-(
il existe d'excellents AV gratuits...

--
amicalement
Paul Atreides
Le #12014761
fvpa7553 wrote:
Je n'ai pas constaté d'autres sites internet inaccessibles que les
messageries hotmail.com ou google.com ce qui ne veut pas dire qu'il
n'y en a pas d'autres inaccessibles.



Et avec un autre navigateur ?

J'ai vérifié le proxy, il n'y en a pas et impossible d'y changer
quelque chose pcq je n'ai pas de donnée à y mettre.
Nouveauté constatée ce jour : impossible d'envoyer un message à
(12 tentatives) ni par outlook express ni par le
webmail avec le message norton : "problème de proxy symantec" alors
que d'autres messages ont été envoyés.



Tu vas alors essayer de passer par un proxy gratuit :
Comme adresse de proxy, tu mets 66.98.238.8 et 3128 en port, et tu enleves
la croix devant "Détecter ..."
http://cjoint.com/?hCjFEi450r

Et maintenant tu essaies les sites inaccessibles. Cela fonctionne mieux ?

Quel est ton FAI ?

Impossible d'enregistrer le live update : message disant qu'il n'y a
pas de connexion internet.
Je ferai un nouveau contrôle antivirus avec securiser.com mais dois-je
désinstaller norton avant ?
Merci pour toutes vos réponses.




Non, mais tu le désactives le temps de faire le scan (un cliques droit sur
l'icône dans le barre des tâches).


--
Cordialement
Paul
fvpa7553
Le #12014561
Merci Paul.
FAI = Tele2.be (concurrent de skynet (¾lgacom)
Dr Norton prescrit IE6 alors je préfère ne pas m'aventurer à installer un
autre navigateur.
Je testerai le proxy proposé mardi. Je passerai la journée à essayer de
régler ce problème sur le PC qui ne m'appartient pas.

"Paul Atreides" a écrit :

fvpa7553 wrote:
> Je n'ai pas constaté d'autres sites internet inaccessibles que les
> messageries hotmail.com ou google.com ce qui ne veut pas dire qu'il
> n'y en a pas d'autres inaccessibles.

Et avec un autre navigateur ?

> J'ai vérifié le proxy, il n'y en a pas et impossible d'y changer
> quelque chose pcq je n'ai pas de donnée à y mettre.
> Nouveauté constatée ce jour : impossible d'envoyer un message à
> (12 tentatives) ni par outlook express ni par le
> webmail avec le message norton : "problème de proxy symantec" alors
> que d'autres messages ont été envoyés.

Tu vas alors essayer de passer par un proxy gratuit :
Comme adresse de proxy, tu mets 66.98.238.8 et 3128 en port, et tu enleves
la croix devant "Détecter ..."
http://cjoint.com/?hCjFEi450r

Et maintenant tu essaies les sites inaccessibles. Cela fonctionne mieux ?

Quel est ton FAI ?

> Impossible d'enregistrer le live update : message disant qu'il n'y a
> pas de connexion internet.
> Je ferai un nouveau contrôle antivirus avec securiser.com mais dois-je
> désinstaller norton avant ?
> Merci pour toutes vos réponses.


Non, mais tu le désactives le temps de faire le scan (un cliques droit sur
l'icône dans le barre des tâches).


--
Cordialement
Paul





Publicité
Poster une réponse
Anonyme