Comment installer un système qui repère les doublons sous Excel ?

Le
lee
je cherche un système qui permettrait de détecter un doublonC'est à dire
que quand j'ajoute un contact (nom de famille) à mon listing, il me faut un
moyen de voir si j'ai déjà cette personne ou s'il s'agit d'un nouveau
contact
D'avance merci de vos idées
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JB
Le #5461001
Bonjour,

http://boisgontierjacques.free.fr/pages_site/mfc.htm#Doublons

-Sélectionner A2:A11
-Format/Mise en forme conditionnelle
-Choisir la formule Est:
=NB.SI($A$2:$A$11;A2)>1

JB
http://boisgontierjacques.free.fr


On 17 avr, 17:56, lee
je cherche un système qui permettrait de détecter un doublon...C'est à dire
que quand j'ajoute un contact (nom de famille) à mon listing, il me faut un
moyen de voir si j'ai déjà cette personne ou s'il s'agit d'un nouveau
contact...
D'avance merci de vos idées


Misange
Le #5460971
bonjour

tout plein de pages sur ce pb
http://www.excelabo.net/excel/comparerreperer.php
tu peux aussi empêcher la saisie de doublons
http://www.excelabo.net/excel/comparersaisie.php
ou les supprimer après saisie
http://www.excelabo.net/excel/comparereliminer.php
au choix !

Misange migrateuse
XlWiki : Participez à un travail collaboratif sur excel !
http://xlwiki.free.fr/wiki
http://www.excelabo.net

je cherche un système qui permettrait de détecter un doublon...C'est à dire
que quand j'ajoute un contact (nom de famille) à mon listing, il me faut un
moyen de voir si j'ai déjà cette personne ou s'il s'agit d'un nouveau
contact...
D'avance merci de vos idées


Publicité
Poster une réponse
Anonyme