comment remplacer une cellule contenant une formule par un blanc

Le
pascale
j'ai une cellule avec une formule, je voudrais lorsque je recopie cette
formule avoir un blanc si la valeur est égale à 0
cellule a1 = 100 cellule b2 = 10 cellule c3 ¡*b2 si la ligne en dessous ne
contient rien je voudrais que dans la case c3 rien n'apparaisse mais que ma
formule reste
merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Daniel.C
Le #6402641
Bonsoir.
=SI(C4="";"";A1*B2)
Cordialement.
Daniel
"pascale" news:
j'ai une cellule avec une formule, je voudrais lorsque je recopie cette
formule avoir un blanc si la valeur est égale à 0
cellule a1 = 100 cellule b2 = 10 cellule c3 ¡*b2 si la ligne en dessous
ne
contient rien je voudrais que dans la case c3 rien n'apparaisse mais que
ma
formule reste
merci


Ellimac
Le #6404031
Bonjour,

Format/Mise en forme conditionnelle
La valeur de la cellule est --> égale à --> 0
Format Police Couleur blanche

Camille

"pascale" news:
j'ai une cellule avec une formule, je voudrais lorsque je recopie cette
formule avoir un blanc si la valeur est égale à 0
cellule a1 = 100 cellule b2 = 10 cellule c3 ¡*b2 si la ligne en dessous
ne
contient rien je voudrais que dans la case c3 rien n'apparaisse mais que
ma
formule reste
merci



Publicité
Poster une réponse
Anonyme