Compatilité de Spyware Terminator avec Vista x86

Le
Danny P.
Bonjour,
Je travail depuis peu sous Vista (x86)(2008),
et je veux installer le logiciel Anti-spyware "Spyware Terminator".
Ainsi,ce dernier effectue tous les scans et diverses analyses;
mais refuse d'exécuter la protection résidente quant à ses boucliers
(suite à un problème de compatibilité avec mon Vista).
Aucun message d'erreur de Windows,juste la non activation de la protection
en temps réel
Je vous remercie d'avance d'un éventuel soutient en la matière.
Cordialement Danny.
--
C'est le cirque !
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Herser
Le #16755471
Danny P. wrote:
Bonjour,
Je travail depuis peu sous Vista (x86)(2008),
et je veux installer le logiciel Anti-spyware "Spyware Terminator".
Ainsi,ce dernier effectue tous les scans et diverses analyses;
mais refuse d'exécuter la protection résidente quant à ses boucliers
... (suite à un problème de compatibilité avec mon Vista).
Aucun message d'erreur de Windows,juste la non activation de la
protection en temps réel...
Je vous remercie d'avance d'un éventuel soutient en la matière.
Cordialement Danny.



RE
On t'a répondu sur le 1° post
Peut-être un pb de réception
Vois ici :
http://www.microsoft.com/france/communautes/webnews/France/default.mspx?dg=microsoft.public.fr.windowsxp&lang=fr&cr=FR&rb0fca8b-23bd-432b-8ba9-67bfa3f65da0
Herser
Danny P.
Le #16755981
Tout d'abord merci de ton intention...,
puis effectivement problème de connectivité...désolé.

Je suis content de ton tuto "Terminator", (je le conserve).
Aussi,quand je travaillais sous XP,je n'avais aucun problème avec Terminator !

Celà dit,le fait de remplir l'adresse mail dans la configuration de
Terminator
ne change rien au fait qu'il refuse d'activer la protection résidente sous
Vista ! ???
Donc le tuto ne résoud pas mon soucie...

Alors,si tu as d'autres infos,je suis preneur.
Encore merci de ta sympathie.
@+ Danny.
--
C''est le cirque !


"Herser" a écrit :

Danny P. wrote:
> Bonjour,
> Je travail depuis peu sous Vista (x86)(2008),
> et je veux installer le logiciel Anti-spyware "Spyware Terminator".
> Ainsi,ce dernier effectue tous les scans et diverses analyses;
> mais refuse d'exécuter la protection résidente quant à ses boucliers
> ... (suite à un problème de compatibilité avec mon Vista).
> Aucun message d'erreur de Windows,juste la non activation de la
> protection en temps réel...
> Je vous remercie d'avance d'un éventuel soutient en la matière.
> Cordialement Danny.

RE
On t'a répondu sur le 1° post
Peut-être un pb de réception
Vois ici :
http://www.microsoft.com/france/communautes/webnews/France/default.mspx?dg=microsoft.public.fr.windowsxp&lang=fr&cr=FR&rb0fca8b-23bd-432b-8ba9-67bfa3f65da0
Herser




Herser
Le #16756111
Danny P. wrote:
Tout d'abord merci de ton intention...,
puis effectivement problème de connectivité...désolé.

Je suis content de ton tuto "Terminator", (je le conserve).
Aussi,quand je travaillais sous XP,je n'avais aucun problème avec
Terminator !

Celà dit,le fait de remplir l'adresse mail dans la configuration de
Terminator
ne change rien au fait qu'il refuse d'activer la protection résidente
sous Vista ! ???
Donc le tuto ne résoud pas mon soucie...

Alors,si tu as d'autres infos,je suis preneur.
Encore merci de ta sympathie.
@+ Danny.



Je n'ai pas Spyware Terminator (Malwarebytes' Anti-Malware est aujourd'hui
considéré très performant)
Mais je suis surpris de ta remarque ci-après :
"Celà dit, le fait de remplir l'adresse mail dans la configuration de
Terminator ne change rien au fait qu'il refuse d'activer la protection
résidente sous Vista ! ???"
Le tuto que j'ai lu ne parle pas d'adresse e-mail.
Dans step 2 of 3 il suffit de cocher Real Time Protection
Mais on ne parle peut-être pas de la même chose.
Si ton problème est spécifique à Vista, vois sur le groupe
m.p.f.vista.securite.
Il se pourrait aussi que la cohabitation avec WDefender intégré à Vista de
fasse mal.
PS : il y a sans doute des faux Spyware Terminator comme des faux CCleaner
et des faux Avast
Herser
Danny P.
Le #16757321
Merci sincèrement de ta participation...
L'article est évalué !, bien mérité...lol

Effectivement,c'est un problème de sécurité Vista...
En ce qui concerne Windows Defender,je l'ai désactivé(dans les services) car
impossible de désinstaller (évidement !).

A la prochaine, et encore Merci...
Danny.


--
C''est le cirque !


"Herser" a écrit :

Danny P. wrote:
> Tout d'abord merci de ton intention...,
> puis effectivement problème de connectivité...désolé.
>
> Je suis content de ton tuto "Terminator", (je le conserve).
> Aussi,quand je travaillais sous XP,je n'avais aucun problème avec
> Terminator !
>
> Celà dit,le fait de remplir l'adresse mail dans la configuration de
> Terminator
> ne change rien au fait qu'il refuse d'activer la protection résidente
> sous Vista ! ???
> Donc le tuto ne résoud pas mon soucie...
>
> Alors,si tu as d'autres infos,je suis preneur.
> Encore merci de ta sympathie.
> @+ Danny.

Je n'ai pas Spyware Terminator (Malwarebytes' Anti-Malware est aujourd'hui
considéré très performant)
Mais je suis surpris de ta remarque ci-après :
"Celà dit, le fait de remplir l'adresse mail dans la configuration de
Terminator ne change rien au fait qu'il refuse d'activer la protection
résidente sous Vista ! ???"
Le tuto que j'ai lu ne parle pas d'adresse e-mail.
Dans step 2 of 3 il suffit de cocher Real Time Protection
Mais on ne parle peut-être pas de la même chose.
Si ton problème est spécifique à Vista, vois sur le groupe
m.p.f.vista.securite.
Il se pourrait aussi que la cohabitation avec WDefender intégré à Vista de
fasse mal.
PS : il y a sans doute des faux Spyware Terminator comme des faux CCleaner
et des faux Avast
Herser




Danny P.
Le #16757621
Re...bonjour,
Une petite info de dernière minute :
Spyware terminator ne passe pas en x86 !

Encore merci et @+
Danny.

--
C''est le cirque !


"Danny P." a écrit :

Merci sincèrement de ta participation...
L'article est évalué !, bien mérité...lol

Effectivement,c'est un problème de sécurité Vista...
En ce qui concerne Windows Defender,je l'ai désactivé(dans les services) car
impossible de désinstaller (évidement !).

A la prochaine, et encore Merci...
Danny.


--
C''est le cirque !


"Herser" a écrit :

> Danny P. wrote:
> > Tout d'abord merci de ton intention...,
> > puis effectivement problème de connectivité...désolé.
> >
> > Je suis content de ton tuto "Terminator", (je le conserve).
> > Aussi,quand je travaillais sous XP,je n'avais aucun problème avec
> > Terminator !
> >
> > Celà dit,le fait de remplir l'adresse mail dans la configuration de
> > Terminator
> > ne change rien au fait qu'il refuse d'activer la protection résidente
> > sous Vista ! ???
> > Donc le tuto ne résoud pas mon soucie...
> >
> > Alors,si tu as d'autres infos,je suis preneur.
> > Encore merci de ta sympathie.
> > @+ Danny.
>
> Je n'ai pas Spyware Terminator (Malwarebytes' Anti-Malware est aujourd'hui
> considéré très performant)
> Mais je suis surpris de ta remarque ci-après :
> "Celà dit, le fait de remplir l'adresse mail dans la configuration de
> Terminator ne change rien au fait qu'il refuse d'activer la protection
> résidente sous Vista ! ???"
> Le tuto que j'ai lu ne parle pas d'adresse e-mail.
> Dans step 2 of 3 il suffit de cocher Real Time Protection
> Mais on ne parle peut-être pas de la même chose.
> Si ton problème est spécifique à Vista, vois sur le groupe
> m.p.f.vista.securite.
> Il se pourrait aussi que la cohabitation avec WDefender intégré à Vista de
> fasse mal.
> PS : il y a sans doute des faux Spyware Terminator comme des faux CCleaner
> et des faux Avast
> Herser
>
>


Publicité
Poster une réponse
Anonyme