Complément à problème ?

Le
Séb
Bonjour, j'ai un souci sur un poste équipé d'Office 2003. Au démarrage de
Word, j'ai une boite de dialogue m'indiquant qu' "une erreur s'est produite
et cette fonctionnalité ne fonctionne plus correctement. Exécutez le
programme d'installation et sélectionnez Réparer". Word démarre ensuite
correctement.

J'ai suivi les instructions mais rien ne change. Je suis allé voir dans
Outils > Modèles et complément mais il n'y a rien dans la liste. Pourtant,
quand je démarre Word en mode sans échec (touche Ctrl enfoncée), le démarrage
s'effectue correctement.
Je n'ai rien dans Application Data > Word > Startup

Comment savoir ce qui coince ? Et comment résoudre ce problème ??

Merci d'avance,

Séb
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Anacoluthe
Le #1734657
Bonjour !

'Séb' nous a écrit ...
Bonjour, j'ai un souci sur un poste équipé d'Office 2003. Au démarrage de
Word, j'ai une boite de dialogue m'indiquant qu' "une erreur s'est produite
et cette fonctionnalité ne fonctionne plus correctement. Exécutez le
programme d'installation et sélectionnez Réparer...". Word démarre ensuite
correctement.
J'ai suivi les instructions mais rien ne change. Je suis allé voir dans
Outils > Modèles et complément mais il n'y a rien dans la liste. Pourtant,
quand je démarre Word en mode sans échec (touche Ctrl enfoncée), le démarrage
s'effectue correctement.
Je n'ai rien dans Application Data > Word > Startup


Pas bien compris si la réinstall améliore ou non le problème.

Si vous pensez avoir réinitialisé Normal.dot, le registre, les compléments
voyez peut-être encore du côté des modules COM dans
http://support.microsoft.com/kb/822005/fr

Anacoluthe
« Le désespoir est la plus grande des erreurs. »
- VAUVENARGUES

Publicité
Poster une réponse
Anonyme