Comportements anormaux de deux bécanes sous (Vista premium et XP Pro)

Le
feministe
Je travaille sous Vista premium X64, athlon 5000 etc..

Depuis deux jours, quand j'arrète windows mail, ou internet explorer, ces
programmes mettent presque à chaque fois un message d'erreur disant par
exemple:
"xxxxxxx a cessé de fonctionner"
puis
"xxxxxx va redémarrer"

==

autre question: il y a qques jours, une grosse mise à jour de Windows Vista
a exigé plus de 2 h 1/2, la machine a turbiné sans arrèt pendant tout ce
temps.

Ca me paraît vraiment anormal, d'autant que mon autre machine, plus petite
mais installée sous XP Pro, a cessé de vouloir fonctionner hier matin: après
un démarrage, elle a fait un écran noir, plus rien ne fonctionnait: l'écran
ne recevait aucun signal, quoi que je fasse..


J'ai fini par redémarrer après avoir coupé le jus, et là, elle est restée
sur l'écran de démarrage windows pendant plus de trois heures: j'ai là aussi
fini par couper le courant, puis redémarrer en mode sans échec juste pour
voir, je n'ai rien trouvé d'anormal, aucun message d'erreur, aussi, j'ai
redémarré la bécane normalement, et tout s'est passé normalement.

Précision: les deux bécanes sont chacune derrière un onduleur.

Qu'en pensez-vous?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Roger LEDIG
Le #16461401
feministe a écrit :
Je travaille sous Vista premium X64, athlon 5000 etc..

Depuis deux jours, quand j'arrète windows mail, ou internet explorer,
ces programmes mettent presque à chaque fois un message d'erreur disant
par exemple:
"xxxxxxx a cessé de fonctionner..."
puis
"xxxxxx va redémarrer"

= >
autre question: il y a qques jours, une grosse mise à jour de Windows
Vista a exigé plus de 2 h 1/2, la machine a turbiné sans arrèt pendant
tout ce temps.

Ca me paraît vraiment anormal, d'autant que mon autre machine, plus
petite mais installée sous XP Pro, a cessé de vouloir fonctionner hier
matin: après un démarrage, elle a fait un écran noir, plus rien ne
fonctionnait: l'écran ne recevait aucun signal, quoi que je fasse..


J'ai fini par redémarrer après avoir coupé le jus, et là, elle est
restée sur l'écran de démarrage windows pendant plus de trois heures:
j'ai là aussi fini par couper le courant, puis redémarrer en mode sans
échec juste pour voir, je n'ai rien trouvé d'anormal, aucun message
d'erreur, aussi, j'ai redémarré la bécane normalement, et tout s'est
passé normalement.

Précision: les deux bécanes sont chacune derrière un onduleur.

Qu'en pensez-vous?




Bonjour

l'onduleur est défaillant !

Roger
feministe
Le #16463811
"Roger LEDIG" news:
feministe a écrit :
Je travaille sous Vista premium X64, athlon 5000 etc..

Depuis deux jours, quand j'arrète windows mail, ou internet explorer, ces
programmes mettent presque à chaque fois un message d'erreur disant par
exemple:
"xxxxxxx a cessé de fonctionner..."
puis
"xxxxxx va redémarrer"

= >>
autre question: il y a qques jours, une grosse mise à jour de Windows
Vista a exigé plus de 2 h 1/2, la machine a turbiné sans arrèt pendant
tout ce temps.

Ca me paraît vraiment anormal, d'autant que mon autre machine, plus
petite mais installée sous XP Pro, a cessé de vouloir fonctionner hier
matin: après un démarrage, elle a fait un écran noir, plus rien ne
fonctionnait: l'écran ne recevait aucun signal, quoi que je fasse..


J'ai fini par redémarrer après avoir coupé le jus, et là, elle est restée
sur l'écran de démarrage windows pendant plus de trois heures: j'ai là
aussi fini par couper le courant, puis redémarrer en mode sans échec
juste pour voir, je n'ai rien trouvé d'anormal, aucun message d'erreur,
aussi, j'ai redémarré la bécane normalement, et tout s'est passé
normalement.

Précision: les deux bécanes sont chacune derrière un onduleur.

Qu'en pensez-vous?




Bonjour

l'onduleur est défaillant !



non, et de plus, il y en a deux... et pas vieux du tout.

r
Le Claude
Le #16464881
Salut,

Tu nous dis :
Depuis deux jours, quand j'arrête windows mail, ou internet explorer, ces programmes
mettent presque à chaque fois un message d'erreur disant par exemple:
"xxxxxxx a cessé de fonctionner..."
puis
"xxxxxx va redémarrer"


Absolument rien de grave, ton Vista est un peu lent à se rendre compte que le programme
s'est arrêté, WLM me le fait à chaque fois alors que Windows Live ne le fait pas ? -:)))

Pour l'écran noir Roger Ledig a un peu raison, ça peut être un problème d'alimentation,
vérifie les branchements et en particulier ceux de l'écran...

--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"feministe" 48941d79$0$28402$
Je travaille sous Vista premium X64, athlon 5000 etc..

Depuis deux jours, quand j'arrète windows mail, ou internet explorer, ces programmes
mettent presque à chaque fois un message d'erreur disant par exemple:
"xxxxxxx a cessé de fonctionner..."
puis
"xxxxxx va redémarrer"

= >
autre question: il y a qques jours, une grosse mise à jour de Windows Vista a exigé plus
de 2 h 1/2, la machine a turbiné sans arrèt pendant tout ce temps.

Ca me paraît vraiment anormal, d'autant que mon autre machine, plus petite mais
installée sous XP Pro, a cessé de vouloir fonctionner hier matin: après un démarrage,
elle a fait un écran noir, plus rien ne fonctionnait: l'écran ne recevait aucun signal,
quoi que je fasse..


J'ai fini par redémarrer après avoir coupé le jus, et là, elle est restée sur l'écran de
démarrage windows pendant plus de trois heures: j'ai là aussi fini par couper le
courant, puis redémarrer en mode sans échec juste pour voir, je n'ai rien trouvé
d'anormal, aucun message d'erreur, aussi, j'ai redémarré la bécane normalement, et tout
s'est passé normalement.

Précision: les deux bécanes sont chacune derrière un onduleur.

Qu'en pensez-vous?


Publicité
Poster une réponse
Anonyme