config minimale

Le
Thomas
bonjour :-)


la config minimale pour 10.6 c'est définitivement un intel ?
aucune version de ce système, même à fonctionnalités réduites, pour ppc ?


est ce que 10.5 a la même config minimale que 10.0 ?

--
Téléassistance / Télémaintenance
http://www.portparallele.com/ThomasDECONTES/
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 3
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Patrick Stadelmann
Le #20118161
In article
Thomas
bonjour :-)


la config minimale pour 10.6 c'est définitivement un intel ?



http://www.apple.com/fr/macosx/specs.html

est ce que 10.5 a la même config minimale que 10.0 ?



Non. Les G3 par exemple ne sont pas compatibles avec Mac OS X 10.5.

Patrick
--
Patrick Stadelmann
sebastienmarty
Le #20118581
Patrick Stadelmann
In article
Thomas
> est ce que 10.5 a la même config minimale que 10.0 ?

Non. Les G3 par exemple ne sont pas compatibles avec Mac OS X 10.5.



De mémoire, 10.0 fonctionnait même sur du 604. À vérifier.

--
[SbM]
"If the French were really intelligent, they'd speak English" (W. Sheed)
bgrandin
Le #20119981
SbM
Patrick Stadelmann
> In article
> > Thomas >
> > est ce que 10.5 a la même config minimale que 10.0 ?
>
> Non. Les G3 par exemple ne sont pas compatibles avec Mac OS X 10.5.

De mémoire, 10.0 fonctionnait même sur du 604. À vérifier.



Mémoire corrompue ! ;-)
G3 minimum.

--
http://www.bdzone.com Le portail BD
SAM
Le #20119961
Le 9/11/09 5:49 PM, Benoît Grandin a écrit :
SbM
Patrick Stadelmann
In article
Thomas
est ce que 10.5 a la même config minimale que 10.0 ?


Non. Les G3 par exemple ne sont pas compatibles avec Mac OS X 10.5.


De mémoire, 10.0 fonctionnait même sur du 604. À vérifier.



Mémoire corrompue ! ;-)
G3 minimum.



et XpoFacto, y servait à quoi XpoFacto ?

--
sm
sebastienmarty
Le #20120511
SAM
Le 9/11/09 5:49 PM, Benoît Grandin a écrit :
> SbM >
>> Patrick Stadelmann >>
>>> In article
>>> >>> Thomas >>>
>>>> est ce que 10.5 a la même config minimale que 10.0 ?
>>> Non. Les G3 par exemple ne sont pas compatibles avec Mac OS X 10.5.
>> De mémoire, 10.0 fonctionnait même sur du 604. À vérifier.
>
> Mémoire corrompue ! ;-)
> G3 minimum.

et XpoFacto, y servait à quoi XpoFacto ?



Me semblait bien l'avoir lu : "Mac OS X 10.3 (and later) does not work
with a 603 or 604 CPU. (However, Mac OS X 10.2 can work with the 603 or
604, as of XPF 3.1)."

Tiré de la notice de XPostFacto.

--
[SbM]
"If the French were really intelligent, they'd speak English" (W. Sheed)
Thomas
Le #20125371
In article
Patrick Stadelmann
In article
Thomas
> bonjour :-)
>
>
> la config minimale pour 10.6 c'est définitivement un intel ?

http://www.apple.com/fr/macosx/specs.html

> est ce que 10.5 a la même config minimale que 10.0 ?

Non. Les G3 par exemple ne sont pas compatibles avec Mac OS X 10.5.



ah ! ok merci :-)


bon heureusement mon client n'a que des g4 :-)

il me semble qu'à sa sortie 10.5 était vendu 150 E, non ?
est ce que maintenant il est vendu 30 E comme 10.6 ?
est ce qu'il y a tjr un pack 5 licences pour 2* le prix d'1 ?

--
Téléassistance / Télémaintenance
http://www.portparallele.com/ThomasDECONTES/
Le Moustique
Le #20125721
Thomas a écrit :

est ce que 10.5 a la même config minimale que 10.0 ?


Non. Les G3 par exemple ne sont pas compatibles avec Mac OS X 10.5.



ah ! ok merci :-)



bon heureusement mon client n'a que des g4 :-)



Ils ne seront pas tous compatibles : Mac OS X 10.5 réclame au minimum u n
processeur à 867 MHz.
(Il existe une bidouille pour utiliser un processeur moins rapide, mais
je doute de sa fiabilité).
--
/)
-:oo= Guillaume
)
Je nettoyais mon clavier, et le coup est parti tout seul.
sebastienmarty
Le #20125681
Thomas
il me semble qu'à sa sortie 10.5 était vendu 150 E, non ?



129 euros, si ma mémoire est bonne.

est ce que maintenant il est vendu 30 E comme 10.6 ?



Non.

est ce qu'il y a tjr un pack 5 licences pour 2* le prix d'1 ?



Il existe un pack familial, oui. Voir sur le store Apple pour les prix.

--
[SbM]
"If the French were really intelligent, they'd speak English" (W. Sheed)
bgrandin
Le #20137511
SbM
SAM
> Le 9/11/09 5:49 PM, Benoît Grandin a écrit :
> > SbM > >
> >> Patrick Stadelmann > >>
> >>> In article
> >>> > >>> Thomas > >>>
> >>>> est ce que 10.5 a la même config minimale que 10.0 ?
> >>> Non. Les G3 par exemple ne sont pas compatibles avec Mac OS X 10.5.
> >> De mémoire, 10.0 fonctionnait même sur du 604. À vérifier.
> >
> > Mémoire corrompue ! ;-)
> > G3 minimum.
>
> et XpoFacto, y servait à quoi XpoFacto ?

Me semblait bien l'avoir lu : "Mac OS X 10.3 (and later) does not work
with a 603 or 604 CPU. (However, Mac OS X 10.2 can work with the 603 or
604, as of XPF 3.1)."

Tiré de la notice de XPostFacto.



Vous êtes gentils, mais XPostFacto, c'est quand même une bidouille. Ca
ne marche pas directement sorti de la boîte !

--
http://www.bdzone.com Le portail BD
sebastienmarty
Le #20137621
Benoît Grandin
Vous êtes gentils, mais XPostFacto, c'est quand même une bidouille. Ca
ne marche pas directement sorti de la boîte !



Ben personne n'a spécifié que ça devait marcher directement sorti de la
boîte ;)

--
[SbM]
"If the French were really intelligent, they'd speak English" (W. Sheed)
Publicité
Poster une réponse
Anonyme