Configuration outlook-express

Le
raymond.poujoul
Bonjour,
J'ai réinstallé Windows XP et donc réinstallé (paramétré)
outlook-express. J'ai dû commettre, peut-être, des erreurs lors du nouveau
paramétrage et les messages que je m'envoie arrivent dans la boite de
réception d'internet explorer (orange) mais n'arrivent pas dans la boîte de
réception d'outlook-express. Pouvez-vous m'expliquer comment résoudre cette
difficulté car je souhaite, par défaut, en priorité recevoir les courriels
dans la boite de réception outlook-express et dans la boite de réception des
deux utilisateurs du même PC.
D'avance, merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Michel 46
Le #20230781
Bonjour,
Les messages arrivent toujours dans la messagerie d'orange.
Donc il ne faut ouvrir que Outlook express et paramétrer pop.orange.fr puis
smtp.orange.fr ou wanadoo puisque je vois que c'est cette adresse!!
@+ Michel T@
http://michel.talon.free.fr

"raymond.poujoul" news:
Bonjour,
J'ai réinstallé Windows XP et donc réinstallé (paramétré)
outlook-express. J'ai dû commettre, peut-être, des erreurs lors du nouveau
paramétrage et les messages que je m'envoie arrivent dans la boite de
réception d'internet explorer (orange) mais n'arrivent pas dans la boîte de
réception d'outlook-express. Pouvez-vous m'expliquer comment résoudre cette
difficulté car je souhaite, par défaut, en priorité recevoir les courriels
dans la boite de réception outlook-express et dans la boite de réception des
deux utilisateurs du même PC.
D'avance, merci.
Azo4
Le #20231911
les messages arrivent dans ta boîte aux lettres sur le serveur d'Orange et
c'est Outlook express (OE) qui va les chercher!

donc dans OE, outils / comptes : créer un compte de courrier
http://www.faqoe.com/ didacticiels/paramétrer la messagerie pop

à te lire

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"raymond.poujoul" news:
Bonjour,
J'ai réinstallé Windows XP et donc réinstallé (paramétré)
outlook-express. J'ai dû commettre, peut-être, des erreurs lors du nouveau
paramétrage et les messages que je m'envoie arrivent dans la boite de
réception d'internet explorer (orange) mais n'arrivent pas dans la boîte
de réception d'outlook-express. Pouvez-vous m'expliquer comment résoudre
cette difficulté car je souhaite, par défaut, en priorité recevoir les
courriels dans la boite de réception outlook-express et dans la boite de
réception des deux utilisateurs du même PC.
D'avance, merci.



Luc
Le #20232481
Azo4 a écrit...

les messages arrivent dans ta boîte aux lettres sur le serveur
d'Orange et c'est Outlook express (OE) qui va les chercher!

donc dans OE, outils / comptes : créer un compte de courrier
http://www.faqoe.com/ didacticiels/paramétrer la messagerie pop



Le lien précis vers cette page de la FAQ est
http://www.faqoe.com/index.php?bas=/configurecompte.htm

Note qu'au bas de chaque page de la FAQ, il y a un bouton 'Copie' très
pratique pour récupérer l'adresse de la page en cours. À quoi ça sert que
FAQOE se décarcasse ? ;-)


--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Azo4
Le #20232841
j'ai honte

j'avais jamais lu jusqu'en bas des pages!

merci Luc!

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Luc" news:
Azo4 a écrit...

les messages arrivent dans ta boîte aux lettres sur le serveur
d'Orange et c'est Outlook express (OE) qui va les chercher!

donc dans OE, outils / comptes : créer un compte de courrier
http://www.faqoe.com/ didacticiels/paramétrer la messagerie pop



Le lien précis vers cette page de la FAQ est
http://www.faqoe.com/index.php?bas=/configurecompte.htm

Note qu'au bas de chaque page de la FAQ, il y a un bouton 'Copie' très
pratique pour récupérer l'adresse de la page en cours. À quoi ça sert que
FAQOE se décarcasse ? ;-)


--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


RECHERCHE
Le #20237561
Bonsoir,
Merci pour le lien qui m'a permis, pour l'instant, de recevoir les
couriels. Néanmoins, n'est-ce pas un mystère ou est-ce normal ? la fenêtre "
impossible de trouver l'hôte POP3 apparaît toujours. Elle évoque l'erreur
0800CCC0D.Est-il possible de la supprimer.Le cas échéant, comment ?
D'avance, merci pour une éventuelle solution et pour le lien susvisé.
Sincères salutations
Luc
Le #20237761
RECHERCHE a écrit...

Bonsoir,



Bonjour,

Merci pour le lien qui m'a permis, pour l'instant, de recevoir les
couriels. Néanmoins, n'est-ce pas un mystère ou est-ce normal ? la
fenêtre " impossible de trouver l'hôte POP3 apparaît toujours. Elle
évoque l'erreur 0800CCC0D.Est-il possible de la supprimer.Le cas
échéant, comment ?



Il faudrait que tu nous précises ce que tu fais et que tu nous donnes le
message d'erreur complet (le sélectionner --> Ctrl+C pour le copier -->
Ctrl+V pour le copier dans le post à notre intention) pour pouvoir juger en
toute connaissance de cause.

D'avance, merci pour une éventuelle solution et
pour le lien susvisé. Sincères salutations



Padkoi

PS1 : Cite le message (ou des extraits essentiels) auquel tu réponds pour
qu'on y comprenne quelque chose

PS2 : est-ce que RECHERCHE est la même personne que raymond.poujoul ?

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
RECHERCHE
Le #20237901
Bonsoir,
Quand j'ouvre O.E. une mention apparaît juste au-dessus de la barre de
tâches et précise : connexion en cours. Quelques instants après alors que
j'attends les éventuels courriels dans la boite de réception, la fenêtre
(intempestive) apparaît avec les mentions suivantes : (pendant cette
attente, je n'effdectue aucune manipulation).
Dans la partie supérieure : erreur lors du traitement des tâches
demandées - Consulter la liste en dessous.
Dans le bandeau inférieur il y a les précisions suivantes :
Impossible de trouver l'hôte POP3.wanadoo.fr. Vérifiez que vous avez entré
correctement le nom du serveur. Compte : 'POP3.wanadoo.fr', Serveur :
'POP3.wanadoo.fr', Protocole : POP3, Port : 110, Sécurisé (SSL) : Non,
Erreur de socket : 11001, Numéro d'erreur : 0x800CCC0D. (il s'agit d'un
copier/coller)

Je ferme la fenêtre et, pour l'instant, la messagerie fonctionne. Le
seul ennui c'est cette fenêtre répétitive.
D'avance, merci pour l'éventuelle solution.
Luc
Le #20238011
RECHERCHE a écrit...

Bonsoir,



Re',

Je rappelle les deux PS que j'avais rédigés dans ma réponse précédente et
qui ont dû t'échapper.

PS1 : Cite le message (ou des extraits essentiels) auquel tu réponds pour
qu'on y comprenne quelque chose

PS2 : est-ce que RECHERCHE est la même personne que raymond.poujoul ?


Quand j'ouvre O.E. une mention apparaît juste au-dessus de la barre
de tâches et précise : connexion en cours. Quelques instants après
alors que j'attends les éventuels courriels dans la boite de
réception, la fenêtre (intempestive) apparaît avec les mentions
suivantes : (pendant cette attente, je n'effdectue aucune
manipulation). Dans la partie supérieure : erreur lors du
traitement des tâches demandées - Consulter la liste en dessous.
Dans le bandeau inférieur il y a les précisions suivantes :
Impossible de trouver l'hôte POP3.wanadoo.fr. Vérifiez que vous
avez entré correctement le nom du serveur. Compte :
'POP3.wanadoo.fr', Serveur : 'POP3.wanadoo.fr', Protocole : POP3,
Port : 110, Sécurisé (SSL) : Non, Erreur de socket : 11001, Numéro
d'erreur : 0x800CCC0D. (il s'agit d'un copier/coller)

Je ferme la fenêtre et, pour l'instant, la messagerie
fonctionne. Le seul ennui c'est cette fenêtre répétitive.



Va dans 'Outils' --> 'Comptes' --> onglet 'Courrier' --> double-clique le
compte nommé 'POP3.wanadoo.fr' --> onglet 'Serveurs' --> champ 'Courrier
entrant (POP3)' --> remplace POP3.wanadoo.fr par pop.orange.fr

D'avance, merci pour l'éventuelle solution.



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
RECHERCHE
Le #20240711
Rebonsoir,
J'ai effectivement changé de nom en suivant les conseils qui m'ont été
donnés.
Pour la seconde difficulté je pense avoir, l'avenir le dira, la
solution. Dans la
fenêtre " comptes internet " - onglet " courrier il y avait deux comptes.
L'un intitulé
" POP3 " et le second POP3 wanadoo.fr.
J'ai supprimé le second compte et au dessus de la barre de tâches je
n'ai pas eu
" connexion en cours ou en attente de connexion "; l'avenir me dira si
c'était çà la cause de cette
fenêtre intempestive.
Par contre les renseignements concernant le courrier entrant ainsi que
le courrier sortant de l'onglet serveur "
mentionnaient bien orange et non plus wanadoo.fr.
Dans quelques jours je te confirmerai si cette " réparation "
fonctionne toujours.
Une nouvelle fois merci ainsi qu'à Azo.
Herser
Le #20275991
RECHERCHE wrote:
Rebonsoir,
J'ai effectivement changé de nom en suivant les conseils qui m'ont
été donnés.




Bonjour

Au cas où tu suives toujours ce fil :
- Effectivement il vaut mieux ne pas laisser traîner son adresse en clair
sur le Net.
- Malheureusement tu n'as que changer le nom et pas l'adresse

Sur ton compte News indique :

Nom : Raymond Poujol si tu veux ou un pseudo de ton choix (RP etc...)
Adresse de messagerie : il faut la maquiller
Chez toi elle est toujours en clair
Par exemple : raymond point poujol chez wanamou.fr.invalid
Si quelqu'un veut t'écrire en privé, il saura retrouver

Si tu n'as pas envie qu'on retrouve ton adresse maquillée, mets une
adresse bidon
Exemple :

C'est ton serveur de news qui fait suivre, peu importe l'adresse donnée

Herser
Publicité
Poster une réponse
Anonyme