Configuration session utilisateur dans un domaine

Le
Guillaume Skorski
J'ai des postes Vista qui sont liés à un domaine. Quand j'ouvre une session
d'un utilisateur basique, je ne peux pas faire afficher le volet de
visualisation dans l'explorateur alors que je peux le faire dans une session
administrateur.
Je pense que c'est lié à une GPO ou un droit spécifique mais pour l'instant
mes recherches n'ont rien données.

Une idée?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
David Sebban [MS]
Le #174478
Bonjour ?

J'ai des postes Vista qui sont liés à un domaine. Quand j'ouvre une
session d'un utilisateur basique, je ne peux pas faire afficher le volet
de visualisation dans l'explorateur alors que je peux le faire dans une
session administrateur.
Je pense que c'est lié à une GPO ou un droit spécifique mais pour
l'instant mes recherches n'ont rien données.

Une idée?



pour afficher les GPO qui s'appliquent a votre poste vous avez plusieurs
possibilités :
lancer la commande gpresult qui ne vous donnera que les noms de GPO
appliqués
lancer la console GPMC (démarrer --> mmc -> ajouter des composants
enfichables --> gestion des stratégies de groupe) et lancer un audit RSoP
pour votre machine et votre compte du domaine ou vous devriez voir quels
sont les paramètres effectivement appliqués et quelles sont les GPO qui sont
à l'origine de l'application de ces paramètres.

--
David [MS]

Guillaume Skorski
Le #174475
J'ai déjà utilisé k'outils de statégie résultantes et le problème c'est
justement qu'aucun des paramètres affichés ne sont à l'origine de cette
limitation.

Dans la section "Configuration utilisateurs/Modèles
d'administration/Composants Windows/Explorateur Windows" il y aune GPO
appelée "Activer l'interface classique". Quand on lit le détails cela
explique que lorsqu'elle est activée, le volet de visualisation est caché et
l'utilisateur ne peux pas le modifier. C'est exactement mon problème, sauf
que la GPO n'est pas activée. De plus si je l'active, c'est Internet
Explorer qui passe en interface classique (sans onglet et avec la barre de
menu visible).


"David Sebban [MS]" de news:
Bonjour ?

J'ai des postes Vista qui sont liés à un domaine. Quand j'ouvre une
session d'un utilisateur basique, je ne peux pas faire afficher le volet
de visualisation dans l'explorateur alors que je peux le faire dans une
session administrateur.
Je pense que c'est lié à une GPO ou un droit spécifique mais pour
l'instant mes recherches n'ont rien données.

Une idée?



pour afficher les GPO qui s'appliquent a votre poste vous avez plusieurs
possibilités :
lancer la commande gpresult qui ne vous donnera que les noms de GPO
appliqués
lancer la console GPMC (démarrer --> mmc -> ajouter des composants
enfichables --> gestion des stratégies de groupe) et lancer un audit RSoP
pour votre machine et votre compte du domaine ou vous devriez voir quels
sont les paramètres effectivement appliqués et quelles sont les GPO qui
sont à l'origine de l'application de ces paramètres.

--
David [MS]



Publicité
Poster une réponse
Anonyme