confirmation diagnostic

Le
alsace
Bonjour,
merci de me rediriger si HS pas trouvé groupe spécialisé
J'essaie de venir au secours d'une amie en panne:
il n'y a plus d'affichage sur le moniteur
l'UC fonctionnait la veille, qq a voulu lui changer son écran initial cathodique
par un plat
Plus d'affichage.
J'ai vérifié les connexions, lorsque l'écran est simplement alimenté il affiche
no signal (normal)
dès que je connecte le cable vidéo il se met en veille voyant orange
id pour le plat
j'ai vérifié la connexion de la carte vidéo (rien d'anormal)
je suppose donc que c'est la carte Vidéo qui est HS
Plausible?
autre piste
dans le cas de changement (pas vu de marque ou de description de cette carte)
quelles précautions à prendre
merci de vos conseils
cordialement
andré

-

pour me répondre sur BAL perso
remplacer Wurst par fr
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Eric Giffard
Le #1063139
"alsace" %
Bonjour,
merci de me rediriger si HS pas trouvé groupe spécialisé
J'essaie de venir au secours d'une amie en panne:
il n'y a plus d'affichage sur le moniteur
l'UC fonctionnait la veille, qq a voulu lui changer son écran initial
cathodique par un plat
Plus d'affichage.
J'ai vérifié les connexions, lorsque l'écran est simplement alimenté il
affiche no signal (normal)
dès que je connecte le cable vidéo il se met en veille voyant orange
id pour le plat
j'ai vérifié la connexion de la carte vidéo (rien d'anormal)
je suppose donc que c'est la carte Vidéo qui est HS
Plausible?
autre piste
dans le cas de changement (pas vu de marque ou de description de cette
carte)
quelles précautions à prendre
merci de vos conseils
cordialement
andré

-

pour me répondre sur BAL perso
remplacer Wurst par fr


Bonjour
il n'y a pas de bip au démarrage ? pas d'écran du tout au démarrage
(affichage du setup ou Post).
Si oui : c'est surement la carte qui est HS ou qui a bougé dans son slot :
->A tester : Ouvrir la machine et bien enfoncer la carte. Elle a peut être
bougé lors du changement d'écran.

A bientôt

Eric Giffard
MCSE Windows 2003
MCT Windows 2000/2003/XP/Vista

Didier [MVP]
Le #1063138
"alsace" %
Bonjour,
merci de me rediriger si HS pas trouvé groupe spécialisé
J'essaie de venir au secours d'une amie en panne:
il n'y a plus d'affichage sur le moniteur
l'UC fonctionnait la veille, qq a voulu lui changer son écran initial
cathodique par un plat
Plus d'affichage.
J'ai vérifié les connexions, lorsque l'écran est simplement alimenté il
affiche no signal (normal)
dès que je connecte le cable vidéo il se met en veille voyant orange
id pour le plat
j'ai vérifié la connexion de la carte vidéo (rien d'anormal)
je suppose donc que c'est la carte Vidéo qui est HS
Plausible?
autre piste
dans le cas de changement (pas vu de marque ou de description de cette
carte)
quelles précautions à prendre
merci de vos conseils
cordialement
andré

-

pour me répondre sur BAL perso
remplacer Wurst par fr



Bonsoir,

Vous n'avez pas débranché le moniteur avant de débrancher L'UC ?
Vous avez testé les moniteur sur un autre PC ?
Didier.

alsace
Le #1063137
Bonsoir,
merci du message

--

pour me répondre sur BAL perso
remplacer Wurst par fr


"Eric Giffard" news: uZeAh%

"alsace" %
Bonjour,
merci de me rediriger si HS pas trouvé groupe spécialisé
J'essaie de venir au secours d'une amie en panne:
il n'y a plus d'affichage sur le moniteur
l'UC fonctionnait la veille, qq a voulu lui changer son écran initial
cathodique par un plat
Plus d'affichage.
J'ai vérifié les connexions, lorsque l'écran est simplement alimenté il
affiche no signal (normal)
dès que je connecte le cable vidéo il se met en veille voyant orange
id pour le plat
j'ai vérifié la connexion de la carte vidéo (rien d'anormal)
je suppose donc que c'est la carte Vidéo qui est HS
Plausible?
autre piste
dans le cas de changement (pas vu de marque ou de description de cette carte)
quelles précautions à prendre
merci de vos conseils
cordialement
andré

-

pour me répondre sur BAL perso
remplacer Wurst par fr


Bonjour
il n'y a pas de bip au démarrage ? pas d'écran du tout au démarrage (affichage
du setup ou Post).


non et pas d'écran il se met en orange

Si oui : c'est surement la carte qui est HS ou qui a bougé dans son slot :
->A tester : Ouvrir la machine et bien enfoncer la carte. Elle a peut être
bougé lors du changement d'écran.


j'ai fait


A bientôt

Eric Giffard
MCSE Windows 2003
MCT Windows 2000/2003/XP/Vista





alsace
Le #1063136
Bnsoir,
merci du message




"Didier [MVP]"

"alsace" %
Bonjour,
merci de me rediriger si HS pas trouvé groupe spécialisé
J'essaie de venir au secours d'une amie en panne:
il n'y a plus d'affichage sur le moniteur
l'UC fonctionnait la veille, qq a voulu lui changer son écran initial
cathodique par un plat
Plus d'affichage.
J'ai vérifié les connexions, lorsque l'écran est simplement alimenté il
affiche no signal (normal)
dès que je connecte le cable vidéo il se met en veille voyant orange
id pour le plat
j'ai vérifié la connexion de la carte vidéo (rien d'anormal)
je suppose donc que c'est la carte Vidéo qui est HS
Plausible?
autre piste
dans le cas de changement (pas vu de marque ou de description de cette carte)
quelles précautions à prendre
merci de vos conseils
cordialement
andré

-

pour me répondre sur BAL perso
remplacer Wurst par fr



Bonsoir,

Vous n'avez pas débranché le moniteur avant de débrancher L'UC ?


je suis arrivé parès la bataille

Vous avez testé les moniteur sur un autre PC ?
Didier.


je n'ai pas testé le moniteur sur un autre PC j'aidais à domicile
mais 2 écrans noirs sur le même PC.............




elarifr
Le #1062786
Bonsoir
un peu tard comme reponse mais a priori ton probleme vient certainement d'un
deplacement de la carte video. donc la premiere solution, enlever la carte
et le remettre en place. si il existe une carte video sur carte mére,
verifier si ce n'est pas elle qui demarre?
--
bonne chance
elarifr - http://accedinfo.com
Depannage Info sur Strasbourg

"alsace" %
Bonjour,
merci de me rediriger si HS pas trouvé groupe spécialisé
J'essaie de venir au secours d'une amie en panne:
il n'y a plus d'affichage sur le moniteur
l'UC fonctionnait la veille, qq a voulu lui changer son écran initial
cathodique par un plat
Plus d'affichage.
J'ai vérifié les connexions, lorsque l'écran est simplement alimenté il
affiche no signal (normal)
dès que je connecte le cable vidéo il se met en veille voyant orange
id pour le plat
j'ai vérifié la connexion de la carte vidéo (rien d'anormal)
je suppose donc que c'est la carte Vidéo qui est HS
Plausible?
autre piste
dans le cas de changement (pas vu de marque ou de description de cette
carte)
quelles précautions à prendre
merci de vos conseils
cordialement
andré

-

pour me répondre sur BAL perso
remplacer Wurst par fr





Publicité
Poster une réponse
Anonyme