"Connceter un lecteur réseau" qui ne marche pas...

Le
Wirenth
Bonjour à tous,

J'utilise depuis de nombreuses années la commande "Connecter un
lecteur réseau" ou "Net Use etc." pour avoir l'accès direct à des
répertoires de mes arborescences, et là, depuis que j'ai réinstallé
Windows, ça ne marche plus


Je précise que :

- Je n'ai pas oublié de partager les répertoires considérés (avec
droits d'accès à tout le monde),

- Les services Serveur et Workstation sont démarrés,

- [RAS -> Connexion au réseau local] me dit que le réseau est connect=
é
à 100Mbit/s (j'ai une carte ethernet, donc c'est cohérent) ; les
propriétés avancées sont identiques à l'ancienne installation,

- Quand je remets l'ancien disque dur, ça marche (donc pas de problème
de matériel),

- Enfin quand j'utilise "Connecter un lecteur réseau", je choisis une
lettre puis je clique sur "Parcourir", j'ai bien la liste de mes
partages, j'en choisis un, il me le marque dans la fenêtre (donc pas
de faute de frappe), et il me dit :

"La connexion n'a pas pu être créée car l'erreur suivante s'est
produite : l'emplacement réseau ne peut pas être atteint, consultez
l'aide windows."

Là je suis sec !

Auriez-vous une idée ?

Merci d'avance pou votre aide,
Wirenth.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
RS
Le #1226217
bonjour,

n'avez vous pas une clé usb, lecteur de disquette, lecteur de cartes
multimédia, lecteur virtuel (subst), ou lecteur cd/dvd, ayant la meme lettre
que le lecteur que vous tentez de connecter ?


Bonjour à tous,

J'utilise depuis de nombreuses années la commande "Connecter un
lecteur réseau" ou "Net Use etc." pour avoir l'accès direct à des
répertoires de mes arborescences, et là, depuis que j'ai réinstallé
Windows, ça ne marche plus...


Je précise que :

- Je n'ai pas oublié de partager les répertoires considérés (avec
droits d'accès à tout le monde),

- Les services Serveur et Workstation sont démarrés,

- [RAS -> Connexion au réseau local] me dit que le réseau est connecté
à 100Mbit/s (j'ai une carte ethernet, donc c'est cohérent) ; les
propriétés avancées sont identiques à l'ancienne installation,

- Quand je remets l'ancien disque dur, ça marche (donc pas de problème
de matériel),

- Enfin quand j'utilise "Connecter un lecteur réseau", je choisis une
lettre puis je clique sur "Parcourir", j'ai bien la liste de mes
partages, j'en choisis un, il me le marque dans la fenêtre (donc pas
de faute de frappe), et il me dit :

"La connexion n'a pas pu être créée car l'erreur suivante s'est
produite : l'emplacement réseau ne peut pas être atteint, consultez
l'aide windows."

Là je suis sec !

Auriez-vous une idée ?

Merci d'avance pou votre aide,
Wirenth.




Wirenth
Le #1226050
Hé non... j'ai essayé par acquis de conscience avec plusieurs lettres,
et même avec "(aucun)" et j'ai la même erreur.


On 12 sep, 21:26, RS
bonjour,

n'avez vous pas une clé usb, lecteur de disquette, lecteur de cartes
multimédia, lecteur virtuel (subst), ou lecteur cd/dvd, ayant la meme l ettre
que le lecteur que vous tentez de connecter ?




Bonjour à tous,

J'utilise depuis de nombreuses années la commande "Connecter un
lecteur réseau" ou "Net Use etc." pour avoir l'accès direct à des
répertoires de mes arborescences, et là, depuis que j'ai réinstal lé
Windows, ça ne marche plus...

Je précise que :

- Je n'ai pas oublié de partager les répertoires considérés (av ec
droits d'accès à tout le monde),

- Les services Serveur et Workstation sont démarrés,

- [RAS -> Connexion au réseau local] me dit que le réseau est conne cté
à 100Mbit/s (j'ai une carte ethernet, donc c'est cohérent) ; les
propriétés avancées sont identiques à l'ancienne installation,

- Quand je remets l'ancien disque dur, ça marche (donc pas de probl ème
de matériel),

- Enfin quand j'utilise "Connecter un lecteur réseau", je choisis une
lettre puis je clique sur "Parcourir", j'ai bien la liste de mes
partages, j'en choisis un, il me le marque dans la fenêtre (donc pas
de faute de frappe), et il me dit :

"La connexion n'a pas pu être créée car l'erreur suivante s'est
produite : l'emplacement réseau ne peut pas être atteint, consultez
l'aide windows."

Là je suis sec !

Auriez-vous une idée ?

Merci d'avance pou votre aide,
Wirenth.- Masquer le texte des messages précédents -


- Afficher le texte des messages précédents -



Publicité
Poster une réponse
Anonyme