Connecteur PoP3

Le
RémyF
Bonjour,
Juste pour avoir un retour d'autre utilisateur de SBS,
Je rencontre le problème suivant de temps en temps sur les serveurs SBS
2003, les mails ne relevent plus alors que le connecteur pop ne génére
aucune erreur. Le seul moyen de faire repartir le fonctionnement du
connecteur pop est un reboot du serveur car meme une redemarrage de tous les
services ne régle pas toujours le problème.

Si d'autre personne on constaté le problème, merci de m'en faire part.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
PA Bailby
Le #17343761
personellement, j'utilise pullmail (gratuit)
car effectivement, le connecteur POP3 n'est pas fiable chez MS

pullmail a parfois des problèmes sur certains emails (adresses avec
apostrophes, etc.) mais ce n'est pas rédhibitoire.

on le trouve facilement en le "googlant"
(anglicisme, je propose gougueuler/gouguelant à la place, un simple
franglicisme ;)

Pierre-Alexandre Bailby
http://www.lesia.fr


On 22 sep, 09:31, RémyF
Bonjour,
Juste pour avoir un retour d'autre utilisateur de SBS,
Je rencontre le problème suivant de temps en temps sur les serveurs SBS
2003, les mails ne relevent plus alors que le connecteur pop ne génér e
aucune erreur. Le seul moyen de faire repartir le fonctionnement du
connecteur pop est un reboot du serveur car meme une redemarrage de tous les
services ne régle pas toujours le problème.

Si d'autre personne on constaté le problème, merci de m'en faire part .


Publicité
Poster une réponse
Anonyme