connexion à connexion haut débit

Le
ftr
Bjr,
J'utilise mon pc connecté sur internet avec une livebox et un câble
ethnernet. la liaison marche bien, mais depuis que j'ai essayé la
connexion avec un câble usb - sans avoir installé le kit wanadoo - un
message avec le titre "connexion à connexion haut débit" apparaît me
demandant le nom d'utilisateur et le mot de passe. Je ne comprend pas
cette demande parce qu'en même temps je suis déjà connecté.

Une étape de plus :
je renseigne mon nom d'utilisateur et un identifiant (mais lequel des
nombreux données par Orange ?) et une fenêtre s'affiche Connexion via
miniport WAN PPPOE
Erreur 815 Le serveur distant ne répond pas.
cette erreur pourrait être causé par une valeur non valide pour le champ
"Nom de service" pour cette connexion.

A qui sert cette demande, et comment l'arrêter ?
Je suis déjà connecté !

merci d'avance

- ft
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Transocéan
Le #18649961
Bonjour
Pc avec carte Wifi passage en Wifii plus simple et pratique voir
http://cid-2293caf33f1523ae.spaces.live.com/blog/cns!2293CAF33F1523AE!298.entry,
-USB depuis hier j'ai été amené à attribuer une adresse IP attribué DHCP DNS
PASSERELLE à voir dans onglet Lan à l'adresse sur le lien ci-dessus.
A+
--
Faut-il travailler pour manger ?
ou
manger pour travailler ?


"ftr" wrote:

Bjr,
J'utilise mon pc connecté sur internet avec une livebox et un câble
ethnernet. la liaison marche bien, mais depuis que j'ai essayé la
connexion avec un câble usb - sans avoir installé le kit wanadoo - un
message avec le titre "connexion à connexion haut débit" apparaît me
demandant le nom d'utilisateur et le mot de passe. Je ne comprend pas
cette demande parce qu'en même temps je suis déjà connecté.

Une étape de plus :
je renseigne mon nom d'utilisateur et un identifiant (mais lequel des
nombreux données par Orange ?) et une fenêtre s'affiche Connexion via
miniport WAN PPPOE
Erreur 815 Le serveur distant ne répond pas.
cette erreur pourrait être causé par une valeur non valide pour le champ
"Nom de service" pour cette connexion.

A qui sert cette demande, et comment l'arrêter ?
Je suis déjà connecté !

merci d'avance

- ft



Publicité
Poster une réponse
Anonyme