Connexion internet

Le
Janot
Bonsoir à tous ! Depuis qqs temps , il m'est impossible de me connecter à
internet autrement que par outlook ? quand j'essaie d'aller directement
sur internet explorer google ou la page d'accueil de wanadoo , j'ai
toujours la même réponse : page non disponible hors connexion ? Avec
outlook , pas de problème et , après , j'ai accès à tous les autres. J'ai
été faire un tour dans outils/connexion etc. et j'ai eu comme réponse :
votre ordinateur semble avoir une adresse I.P. non valide ?
Si l'un d'entre vous pouvait m'aider à retrouver un démarrage normal ce
serais super ! Merci pour votre aide !
A bientôt peut-être . Amicalement .-
Jean-Jacques dit " Janot "
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jaypie
Le #12827081
"Janot"

Bonsoir à tous ! Depuis qqs temps , il m'est impossible de me connecter
à
internet autrement que par outlook ?... quand j'essaie d'aller
directement
sur internet explorer... google ...ou la page d'accueil de wanadoo , j'ai
toujours la même réponse : page non disponible hors connexion ? Avec
outlook , pas de problème et , après , j'ai accès à tous les autres. J'ai
été faire un tour dans outils/connexion ...etc. et j'ai eu comme réponse
:
votre ordinateur semble avoir une adresse I.P. non valide ?
Si l'un d'entre vous pouvait m'aider à retrouver un démarrage normal ce
serais super ! Merci pour votre aide !
A bientôt peut-être . Amicalement .-
Jean-Jacques dit " Janot "





Saluty Janot,

As-tu vérifié dans IE quand la page est ouverte avec le message de
non-disponibilité si l'option " Travailler hors connexion " est cochée ?
Cette option est dans Fichier > Travailler hors connexion.

Jaypie
Janot
Le #12827071
> Saluty Janot,

As-tu vérifié dans IE quand la page est ouverte avec le message de
non-disponibilité si l'option " Travailler hors connexion " est cochée ?
Cette option est dans Fichier > Travailler hors connexion.

Jaypie



Salut Jaypie ... oui , j'ai vérifié plusieurs fois , cette option est


cochée ! Je l'ai décochée et recochée : aucun changements !

--
Jean-Jacques dit " Janot "
Hans Le Roy
Le #12827061
Bonjour Janot,

Vérifie les options ed connection d'Outlook. Ensuitye, vérifie ces mêmes
options dans IE. IE devrait avoir les même. Efface ce qui est différent.

Amitiés

Hans

"Janot" news:

Saluty Janot,

As-tu vérifié dans IE quand la page est ouverte avec le message de
non-disponibilité si l'option " Travailler hors connexion " est cochée ?
Cette option est dans Fichier > Travailler hors connexion.

Jaypie



Salut Jaypie ... oui , j'ai vérifié plusieurs fois , cette option est


cochée ! Je l'ai décochée et recochée : aucun changements !

--
Jean-Jacques dit " Janot "




Janot
Le #12827051
"> Vérifie les options ed connection d'Outlook. Ensuitye, vérifie ces mêmes
options dans IE. IE devrait avoir les même. Efface ce qui est différent.

>

Bonjour Hans ! J'ai vérifié , les options sont les mêmes et ça ne


colle toujours pas ? D'ailleurs , je crois que j'ai vérifié un peu tout ce
qui est vérifiable et réglable sans provoquer le moindre changement et je
vais tout simplement me résigner à me connecter automatiquement à outlook
avant de faire autre chose puisque ça fonctionne de cette façon ! Merci
pour ta réponse .
Amicalement .--
Jean-Jacques dit " Janot "
Jean Pierre
Le #12827041
Janot avait soumis l'idée :
"> Vérifie les options ed connection d'Outlook. Ensuitye, vérifie ces mêmes
options dans IE. IE devrait avoir les même. Efface ce qui est différent.





Bonjour Hans ! J'ai vérifié , les options sont les mêmes et ça ne


colle toujours pas ? D'ailleurs , je crois que j'ai vérifié un peu tout ce
qui est vérifiable et réglable sans provoquer le moindre changement et je
vais tout simplement me résigner à me connecter automatiquement à outlook
avant de faire autre chose puisque ça fonctionne de cette façon ! Merci
pour ta réponse .
Amicalement .--
Jean-Jacques dit " Janot "



Bonsoir Jean Jacques,

Quel FAI as tu ? Connexion modem ou livebox ?
Parefeu ? etc...

Outlook ou outlook express ?
Regardes également dans IE outils > options internet > onglets
connexions les différents paramètres que tu as et reviens nous dire.

Regardes surtout au niveau de l'onglet paramètres.

A mon avis c'est là que cela merdoie un petit peu.

Cdt

Jean Pierre.

P.S : [copier/coller]
Après plusieurs démarches, j'ai touvé la solution à mon problème.
Il convenait en effet de supprimer le mot de passe du gestionnaire
d'accès à internet.
Pour ce faire, il faut modifier, avec précaution, le contenu du
registre de Windows de la manière suivante :
Quitter Internet Explorer et cliquer sur Démarrer, Exécuter, puis
saisir regedit et taper Entrée.
Ouvrir successivement les clés HKEY_LOCAL_MACHINE, SOFTWARE, Microsoft,
Windows, CurrentVersion, Policies. Sélectionner la clé Ratings, appuyer
sur Suppr et valider par Oui.
Janot
Le #12826991
Bonjour Jean-Pierre
Pour répondre à tes questions : Wanadoo / modem ( Sagem ) / Outlook
express 6 .....
J'ai regardé tout ce qui est possible de regarder dans toutes les fenêtres
possibles et tout semble normal !
Chaque fois que j'ai fait un test de vérification , j'obtiens les mêmes
réponses : votre configuration est correcte ... vous pouvez vous connecter
Etc . Etc. et chaque fois que je tente de me connecter directement à I.E. /
à Google / à Wanadoo ..... j'ai la même réponse : cette page n'est pas
disponible hors connexion ? et si je coche sur connexion ..... la réponse
est toujours : connexion impossible ? Par contre , je lance Outlook
express ..... youpi ! ça marche ! et après , j'ai accès à tout ce que je
veux !
J'ai parlé de mon problème à des personnes qui s'y connaissent en
informatique ( moi , je ne suis pas un cador ! ) et personne ne comprend ?
En ce qui concerne ton P.S. ( copier/coller ) Je n'ose pas trop me lancer
de peur de faire des bêtises ! Je vais noter ton truc et attendre la
visite de quelqu'un de compétent pour tenter l'opération .
Merci pour ton aide , si tu penses à autre chose ..... je suis preneur .
Amicalement .
--
Jean-Jacques dit " Janot "

"Jean Pierre" de news:

Quel FAI as tu ? Connexion modem ou livebox ?
Parefeu ? etc...

Outlook ou outlook express ?
Regardes également dans IE outils > options internet > onglets
connexions les différents paramètres que tu as et reviens nous dire.

Regardes surtout au niveau de l'onglet paramètres.

A mon avis c'est là que cela merdoie un petit peu.

Cdt

Jean Pierre.

P.S : [copier/coller]
Après plusieurs démarches, j'ai touvé la solution à mon problème.
Il convenait en effet de supprimer le mot de passe du gestionnaire
d'accès à internet.
Pour ce faire, il faut modifier, avec précaution, le contenu du
registre de Windows de la manière suivante :
Quitter Internet Explorer et cliquer sur Démarrer, Exécuter, puis
saisir regedit et taper Entrée.
Ouvrir successivement les clés HKEY_LOCAL_MACHINE, SOFTWARE, Microsoft,
Windows, CurrentVersion, Policies. Sélectionner la clé Ratings, appuyer
sur Suppr et valider par Oui.




DeepSpeeD
Le #12826981
Janot a rédigé
Bonjour Jean-Pierre
Pour répondre à tes questions : Wanadoo / modem ( Sagem ) / Outlook
express 6 .....
J'ai regardé tout ce qui est possible de regarder dans toutes les fenêtres
possibles et tout semble normal !
Chaque fois que j'ai fait un test de vérification , j'obtiens les mêmes
réponses : votre configuration est correcte ... vous pouvez vous connecter
Etc . Etc. et chaque fois que je tente de me connecter directement à I.E. /
à Google / à Wanadoo ..... j'ai la même réponse : cette page n'est pas
disponible hors connexion ? et si je coche sur connexion ..... la réponse
est toujours : connexion impossible ? Par contre , je lance Outlook
express ..... youpi ! ça marche ! et après , j'ai accès à tout ce que je
veux !
J'ai parlé de mon problème à des personnes qui s'y connaissent en
informatique ( moi , je ne suis pas un cador ! ) et personne ne comprend ?
En ce qui concerne ton P.S. ( copier/coller ) Je n'ose pas trop me lancer
de peur de faire des bêtises ! Je vais noter ton truc et attendre la
visite de quelqu'un de compétent pour tenter l'opération .
Merci pour ton aide , si tu penses à autre chose ..... je suis preneur .
Amicalement .




Bonsoir

Peux tu faire une copie ecran de l'onglet connexions dans les proprietés de I.E. (et de le
joindre : soit ici ou par cjoint.com)

A+



--
J' peux vider mes poches sur la table,
Ca fait longtemps qu'elles sont trouées,
Baisser mon froc j'en suis capable, mais vous n'aurez pas,
Ma liberté de penser.

"Ma liberté de penser
L. Florence - F. Pagny"
DeepSpeeD
Le #12826971
Janot a rédigé
Je ne sais pas si ça marche comme ca , en p.j. ?

Janot a rédigé
Bonjour Jean-Pierre
Pour répondre à tes questions : Wanadoo / modem ( Sagem ) / Outlook
express 6 .....
J'ai regardé tout ce qui est possible de regarder dans toutes les fenêtres
possibles et tout semble normal !
Chaque fois que j'ai fait un test de vérification , j'obtiens les mêmes
réponses : votre configuration est correcte ... vous pouvez vous connecter
Etc . Etc. et chaque fois que je tente de me connecter directement à I.E. /
à Google / à Wanadoo ..... j'ai la même réponse : cette page n'est pas
disponible hors connexion ? et si je coche sur connexion ..... la réponse
est toujours : connexion impossible ? Par contre , je lance Outlook
express ..... youpi ! ça marche ! et après , j'ai accès à tout ce que je
veux !
J'ai parlé de mon problème à des personnes qui s'y connaissent en
informatique ( moi , je ne suis pas un cador ! ) et personne ne comprend ?
En ce qui concerne ton P.S. ( copier/coller ) Je n'ose pas trop me lancer
de peur de faire des bêtises ! Je vais noter ton truc et attendre la
visite de quelqu'un de compétent pour tenter l'opération .
Merci pour ton aide , si tu penses à autre chose ..... je suis preneur .
Amicalement .




Bonsoir

Peux tu faire une copie ecran de l'onglet connexions dans les proprietés de I.E. (et
de le joindre : soit ici ou par cjoint.com)







Dans un 1er temps, essayes de cocher : ne jamais etablir de connexion, Valide puis
teste......
2eme: remettre sur connexion par defaut, Valide puis teste......
3eme : supprimer les connexions puis les reparametrer.

A suivre...

Au travail....... ;-)



--
J' peux vider mes poches sur la table,
Ca fait longtemps qu'elles sont trouées,
Baisser mon froc j'en suis capable, mais vous n'aurez pas,
Ma liberté de penser.

"Ma liberté de penser
L. Florence - F. Pagny"
Janot
Le #12826961
> Dans un 1er temps, essayes de cocher : ne jamais etablir de connexion,


Valide puis
teste......
2eme: remettre sur connexion par defaut, Valide puis teste......
3eme : supprimer les connexions puis les reparametrer.

A suivre...

Au travail....... O.K. ! J'ai déjà fait ça une dizaine de fois .....


en vain ! ! ! ! mais je ne désespère pas ... merci de vous interesser à
mon cas !

Amicalement à tous .

Jean-Jacques dit " Janot "





DeepSpeeD
Le #12826951
Janot a rédigé
Dans un 1er temps, essayes de cocher : ne jamais etablir de connexion, Valide puis
teste......
2eme: remettre sur connexion par defaut, Valide puis teste......
3eme : supprimer les connexions puis les reparametrer.

A suivre...

Au travail....... O.K. ! J'ai déjà fait ça une dizaine de fois .....


en vain ! ! ! ! mais je ne désespère pas ... merci de vous interesser à
mon cas !

Amicalement à tous .

Jean-Jacques dit " Janot "



On va poursuivre.....

Comment est raccordé le modem : USB, ethernet, wifi ???
Voir aussi du coté du parefeu (qui peut empecher la connexion de IE)

A suivre...


--
J' peux vider mes poches sur la table,
Ca fait longtemps qu'elles sont trouées,
Baisser mon froc j'en suis capable, mais vous n'aurez pas,
Ma liberté de penser.

"Ma liberté de penser
L. Florence - F. Pagny"
Publicité
Poster une réponse
Anonyme