connexion reseau

Le
nicolas S2
Bonsoir,

je suis en cours d'installation de mon antenne wimax.



Je me demande si je n'ai pas un souci avec mes paramètres réseau. Sur le
panneau connexion réseau, j'ai :

- dans accès à distance ma connexion free (normal),

- dans pont réseau !!!!

-la connexion réseau sans fil,

-connexion au réseau local,

-connexion 1394,

-pont réseau



Cela me parait bizarre d'autan plus que suite à un clique droit sur
connexion à un réseau local, proprietés je n'ai en choix d'onglet que
générale et authentification.



Il me semble que cela n'est pas normal. Qu'en pensez vous ?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
nicolas S2
Le #18745631
"nicolas S2" news: 49a2dee0$0$31320$
Bonsoir,

je suis en cours d'installation de mon antenne wimax.



Je me demande si je n'ai pas un souci avec mes paramètres réseau. Sur le
panneau connexion réseau, j'ai :

- dans accès à distance ma connexion free (normal),

- dans pont réseau !!!!

-la connexion réseau sans fil,

-connexion au réseau local,

-connexion 1394,

-pont réseau



Cela me parait bizarre d'autan plus que suite à un clique droit sur
connexion à un réseau local, proprietés je n'ai en choix d'onglet que
générale et authentification.



Il me semble que cela n'est pas normal. Qu'en pensez vous ?










Après réflexionssssss, j'ai supprimer le pont réseau dont je ne connaît pas
l'origine et tout est rentré dans l'ordre



Bonne soirée à vous.
Publicité
Poster une réponse
Anonyme