connexion très difficile

Le
jean michel
Bonjour

Ai de gros problèmes de connection, il me faut au moins une heure pour être
connecté. suis en wifi, tous les autres ordinateurs reliés au même routeur
se connectent sans problème, je n’avais pas de difficultés sous xp

Maintenant il me faut redémarrer plusieurs fois jusqu’à ce que ça se connecte
ça peut durer des heures, redémarrer, débrancher le routeur, recommencer
démarrer en mode sans echec, diagnostiquer, recommencer et d'un seul coup ça
marche sans que l'on sache pourquoi.

après le diagnostic Le message dit: Branchez un cable dans la carte réseau
« connexion au reseau local » ….

Quel cable ? ou est la carte réseau ? cable virtuel ou vrai cable ?

ou alors j'ai le message suivant: l’authentuification sans fil a échoué en
raison d’un délai d’attente

la réparation ne fonctionne jamais, ce n'est qu'après de nombreux
redémarrages que ça fonctionne

merci pour vos pistes


--
jm
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Nina Popravka
Le #100417
On Fri, 6 Jul 2007 08:16:02 -0700, jean michel

merci pour vos pistes


Chercher le dernier driver Vista de la carte ou clé wifi, ça serait un
bon début.

D'autre part, il y a un problème entre Vista et certains serveurs
DHCP:
ou en VF :
(tiens, il est traduit par un humain, celui ci...)

C'est quoi, votre routeur, au fait ?
--
Nina

jean michel
Le #100212
Bonjour Nina et merci d'être la

Mon routeur est un airties,
merci pour les liens, j'y vais.

qu'entendez vous par carte ou clé wifi ?,

Bonne soirée
--
jm


"Nina Popravka" wrote:

On Fri, 6 Jul 2007 08:16:02 -0700, jean michel

merci pour vos pistes


Chercher le dernier driver Vista de la carte ou clé wifi, ça serait un
bon début.

D'autre part, il y a un problème entre Vista et certains serveurs
DHCP:
ou en VF :
(tiens, il est traduit par un humain, celui ci...)

C'est quoi, votre routeur, au fait ?
--
Nina




jean michel
Le #98112
après avoir galléré toute la journée pour me connecter ( no problème le
matin, je fermer, je reviens et plus de possibilité de connection)... je
ressors alors ma vielle clé wifi que j'utilisais sur mon ancien ordi, une clé
belkin, je l'installe et ça fonctionne sans problème !

le problème viendrait il donc de l'ordi asus et non de vista ?


saluts à tous

--
jm


"jean michel" wrote:

Bonjour Nina et merci d'être la

Mon routeur est un airties,
merci pour les liens, j'y vais.

qu'entendez vous par carte ou clé wifi ?,

Bonne soirée
--
jm


"Nina Popravka" wrote:

On Fri, 6 Jul 2007 08:16:02 -0700, jean michel

merci pour vos pistes


Chercher le dernier driver Vista de la carte ou clé wifi, ça serait un
bon début.

D'autre part, il y a un problème entre Vista et certains serveurs
DHCP:
ou en VF :
(tiens, il est traduit par un humain, celui ci...)

C'est quoi, votre routeur, au fait ?
--
Nina






Nina Popravka
Le #97907
On Sat, 7 Jul 2007 16:10:00 -0700, jean michel

le problème viendrait il donc de l'ordi asus et non de vista ?
Du driver la carte wifi intégrée à votre ordinateur, dont vous devriez

trouver la dernière version sur le site d'Asus, comme je vous l'ai
déjà dit hier :-)
--
Nina

Publicité
Poster une réponse
Anonyme