Constitution bibliothèque

Le
Japedrac
Bonjour,
après qq problèmes, j'ai rechargé WMP, après avir suivi les conseils lus
içi, suppression clefs etc
Tout semble fonctionner correctement, sauf que lorsque je clicque pour
constituer la bibliothèque sur "rechercher fichiers multi.cliquez "
arrive une boîte de dialogue dans laquelle je mets l'adresse de mon fichier
musique, puis plus rien !!

merci,
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #584999
Salut,

Peut être une piste : vérifies que le dossier vers le quel tu t'orientes
ait bien la personnalisation [Musiques]
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Japedrac" groupe de discussion :
Bonjour,
après qq problèmes, j'ai rechargé WMP, après avir suivi les conseils lus
içi, suppression clefs etc...
Tout semble fonctionner correctement, sauf que lorsque je clicque pour
constituer la bibliothèque sur "rechercher fichiers multi....cliquez "
arrive une boîte de dialogue dans laquelle je mets l'adresse de mon
fichier
musique, puis plus rien !!

merci,


Japedrac
Le #584743
Je le pense. Lorsque j'essaie de définir l'emplacement du fichier dans WMP,
la boite de dialogue me restitue traitement en cours, puis fichier non
trouvé, alors que j'y accède sans problème sur c:documents and
settingsutilisateurma musique. si je clicque droit sur le fichier musique
propritétés par la fonction explorer, je n'ai pas la possibilité de définir
la qualité du fichier
j'y suis depuis deux jours et je commence à trouver le temps long !!
"Le Claude" wrote:

Salut,

Peut être une piste : vérifies que le dossier vers le quel tu t'orientes
ait bien la personnalisation [Musiques]
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Japedrac" groupe de discussion :
Bonjour,
après qq problèmes, j'ai rechargé WMP, après avir suivi les conseils lus
içi, suppression clefs etc...
Tout semble fonctionner correctement, sauf que lorsque je clicque pour
constituer la bibliothèque sur "rechercher fichiers multi....cliquez "
arrive une boîte de dialogue dans laquelle je mets l'adresse de mon
fichier
musique, puis plus rien !!

merci,





Japedrac
Le #584464
Bonjour,
j'ai essayé plusieurs manip je n'y arrive pas.

1) sur l'image dossier, je n'ai pas la note symbolisant la musique. Dans
d'autres partitions de l'ordinateur, il y a plusieurs utilisateurs, WMP 11
fonctione normalement !

2) je lis un fichier par WMP et fais :"ajouter bibliothèque.." la boîte de
dialogue arrive, je fais ajouter, l'adresse c:....est conforme, je confirme,
il ne se passe rien...

merci,

"Le Claude" wrote:

Salut,

Peut être une piste : vérifies que le dossier vers le quel tu t'orientes
ait bien la personnalisation [Musiques]
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Japedrac" groupe de discussion :
Bonjour,
après qq problèmes, j'ai rechargé WMP, après avir suivi les conseils lus
içi, suppression clefs etc...
Tout semble fonctionner correctement, sauf que lorsque je clicque pour
constituer la bibliothèque sur "rechercher fichiers multi....cliquez "
arrive une boîte de dialogue dans laquelle je mets l'adresse de mon
fichier
musique, puis plus rien !!

merci,





Le Claude
Le #584463
Salut,

Tu nous dis :
...il y a plusieurs utilisateurs...
Tout ton problème est là ! J'ai déjà vu pas mal de cas dans ton genre,

il te faut bien redéfinir les caractéristiques de ton compte à l'identique
de celui des autres. Quitte peut être à l'effacer pour le recréer (en tant
qu'administrateur, sinon macache !).

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Japedrac" groupe de discussion :
Bonjour,
j'ai essayé plusieurs manip je n'y arrive pas.

1) sur l'image dossier, je n'ai pas la note symbolisant la musique. Dans
d'autres partitions de l'ordinateur, il y a plusieurs utilisateurs, WMP 11
fonctione normalement !

2) je lis un fichier par WMP et fais :"ajouter bibliothèque.." la boîte de
dialogue arrive, je fais ajouter, l'adresse c:....est conforme, je
confirme,
il ne se passe rien...

merci,

"Le Claude" wrote:

Salut,

Peut être une piste : vérifies que le dossier vers le quel tu
t'orientes
ait bien la personnalisation [Musiques]
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Japedrac" de
groupe de discussion :

Bonjour,
après qq problèmes, j'ai rechargé WMP, après avir suivi les conseils
lus
içi, suppression clefs etc...
Tout semble fonctionner correctement, sauf que lorsque je clicque pour
constituer la bibliothèque sur "rechercher fichiers multi....cliquez "
arrive une boîte de dialogue dans laquelle je mets l'adresse de mon
fichier
musique, puis plus rien !!

merci,







Publicité
Poster une réponse
Anonyme