coonexion impossible

Le
Le meruvien
bonjour a tous, après plusieurs réinstallation de XP avec le CD d'origine,
WLM ne se conecte toujours pas !!
Quant je clic sur conexion, les deux bonhomme tourne quelques secondes, puis
l'affichage reviens sur "connecter" sans message d'erreur.
Dans le pare feu de XP, WLM est bien autorisé!
J'ai formaté plusieur fois, et réinstallé XP, et XLM avant tout autre
logiciel, mais rien n'y fait, il ne conecte pas non plus!
J'ai testé aussi plusieur façon d'ecrite dans les forum, sans resulta!
Quant je selectionne "connexion" dans les options, puis "reparer, tous les
resultats sont coché vert!
Alors qui peut me sortir de ce problème?
Merci d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #21097301
tout bête mais sait-on jamais : as-tu entré tes identifiant/mot de passe de
connexion?

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Le meruvien" news:4b658185$0$21283$
bonjour a tous, après plusieurs réinstallation de XP avec le CD d'origine,
WLM ne se conecte toujours pas !!
Quant je clic sur conexion, les deux bonhomme tourne quelques secondes,
puis l'affichage reviens sur "connecter" sans message d'erreur.
Dans le pare feu de XP, WLM est bien autorisé!
J'ai formaté plusieur fois, et réinstallé XP, et XLM avant tout autre
logiciel, mais rien n'y fait, il ne conecte pas non plus!
J'ai testé aussi plusieur façon d'ecrite dans les forum, sans resulta!
Quant je selectionne "connexion" dans les options, puis "reparer, tous les
resultats sont coché vert!
Alors qui peut me sortir de ce problème?
Merci d'avance




P
Le #21097441
Hello Le meruvien !

bonjour a tous, après plusieurs réinstallation de XP avec le CD d'origine,
WLM ne se conecte toujours pas !!
Quant je clic sur conexion, les deux bonhomme tourne quelques secondes, puis
l'affichage reviens sur "connecter" sans message d'erreur.
Dans le pare feu de XP, WLM est bien autorisé!
J'ai formaté plusieur fois, et réinstallé XP, et XLM avant tout autre
logiciel, mais rien n'y fait, il ne conecte pas non plus!
J'ai testé aussi plusieur façon d'ecrite dans les forum, sans resulta!
Quant je selectionne "connexion" dans les options, puis "reparer, tous les
resultats sont coché vert!
Alors qui peut me sortir de ce problème?
Merci d'avance



J'espère que vous n'avez pas réinstallé plusieurs votre XP à cause d'un
pb de messenger !
Vous pouvez dire quel est votre XP ? Home ou Pro ?
Quel SP est installé ?
Quel est votre antivirus ?
Votre pare feu ?
Quel est votre FAI ?
Quel matériel de connexion internet ? (Box routeur modem)
Quel mode de connexion (usb wifi ethernet) ?
Quelle version de messenger vous utilisez ?
de windows messenger ?
de Windows live messsenger ?

--
Bien cordialement, Georges
Forum : http://saamu.net
Pour prendre contact : georgesbailly chez hotmail.com
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
Le meruvien
Le #21098021
AHAHAHAHA !! oui, Azo4, t'es vraiment marrant!!!
bon, enfin,
-XP PRO
- SP3
-Antivirus Avast version payante mais j'ai essayé avant de l'installer!
-Pare feu de XP, essayer aussi en le desactivant!
- FAI --> free
-Freebox, en ethernet, routeur activé
-Il y a dans mon windows la version 4.7(4.7.3001) de msn, mais je ne
l'utilise pas!
-WLM version 2009 (buid 14.0.8089.726)

voila docteur, j'espère qu'avec ça vous allez pouvoir m'aider!
merci
-



" [MS-MVP]"
Hello Le meruvien !

bonjour a tous, après plusieurs réinstallation de XP avec le CD
d'origine, WLM ne se conecte toujours pas !!
Quant je clic sur conexion, les deux bonhomme tourne quelques secondes,
puis l'affichage reviens sur "connecter" sans message d'erreur.
Dans le pare feu de XP, WLM est bien autorisé!
J'ai formaté plusieur fois, et réinstallé XP, et XLM avant tout autre
logiciel, mais rien n'y fait, il ne conecte pas non plus!
J'ai testé aussi plusieur façon d'ecrite dans les forum, sans resulta!
Quant je selectionne "connexion" dans les options, puis "reparer, tous
les resultats sont coché vert!
Alors qui peut me sortir de ce problème?
Merci d'avance



J'espère que vous n'avez pas réinstallé plusieurs votre XP à cause d'un pb
de messenger !
Vous pouvez dire quel est votre XP ? Home ou Pro ?
Quel SP est installé ?
Quel est votre antivirus ?
Votre pare feu ?
Quel est votre FAI ?
Quel matériel de connexion internet ? (Box routeur modem)
Quel mode de connexion (usb wifi ethernet) ?
Quelle version de messenger vous utilisez ?
de windows messenger ?
de Windows live messsenger ?

--
Bien cordialement, Georges
Forum : http://saamu.net
Pour prendre contact : georgesbailly chez hotmail.com
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm




Le meruvien
Le #21098011
A noter que j'ai deux autre pc, qui on le même windows,(oui je sait c'est
interdit, mais microsoft vendrait ses logiciels un peut moins cher, il y
aurait moins de piratage) et donc sur ces deux pc, je n'ai jamais eut aucun
problème!
Alors, ma carte mère n'aurait-elle pas quelque chose a voir la dedans?
C'est une carte ASUS M2NPV-VM


" [MS-MVP]"
Hello Le meruvien !

bonjour a tous, après plusieurs réinstallation de XP avec le CD
d'origine, WLM ne se conecte toujours pas !!
Quant je clic sur conexion, les deux bonhomme tourne quelques secondes,
puis l'affichage reviens sur "connecter" sans message d'erreur.
Dans le pare feu de XP, WLM est bien autorisé!
J'ai formaté plusieur fois, et réinstallé XP, et XLM avant tout autre
logiciel, mais rien n'y fait, il ne conecte pas non plus!
J'ai testé aussi plusieur façon d'ecrite dans les forum, sans resulta!
Quant je selectionne "connexion" dans les options, puis "reparer, tous
les resultats sont coché vert!
Alors qui peut me sortir de ce problème?
Merci d'avance



J'espère que vous n'avez pas réinstallé plusieurs votre XP à cause d'un pb
de messenger !
Vous pouvez dire quel est votre XP ? Home ou Pro ?
Quel SP est installé ?
Quel est votre antivirus ?
Votre pare feu ?
Quel est votre FAI ?
Quel matériel de connexion internet ? (Box routeur modem)
Quel mode de connexion (usb wifi ethernet) ?
Quelle version de messenger vous utilisez ?
de windows messenger ?
de Windows live messsenger ?

--
Bien cordialement, Georges
Forum : http://saamu.net
Pour prendre contact : georgesbailly chez hotmail.com
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm




P
Le #21098161
Hello Le meruvien !

A noter que j'ai deux autre pc, qui on le même windows,(oui je sait c'est
interdit, mais microsoft vendrait ses logiciels un peut moins cher, il y
aurait moins de piratage) et donc sur ces deux pc, je n'ai jamais eut aucun
problème!
Alors, ma carte mère n'aurait-elle pas quelque chose a voir la dedans?
C'est une carte ASUS M2NPV-VM





Vous avez essayé de vous connecter avec une autre adresse messenger ?

--
Bien cordialement, Georges
Forum : http://saamu.net
Pour prendre contact : georgesbailly chez hotmail.com
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
P
Le #21098281
Hello Le meruvien !

A noter que j'ai deux autre pc, qui on le même windows,(oui je sait c'est
interdit, mais microsoft vendrait ses logiciels un peut moins cher, il y
aurait moins de piratage) et donc sur ces deux pc, je n'ai jamais eut aucun
problème!
Alors, ma carte mère n'aurait-elle pas quelque chose a voir la dedans?
C'est une carte ASUS M2NPV-VM




Vous êtes certain de ne pas avoir un N° d'erreur de connexion ?
http://saamu.net/topic1444.html

Vous êtes certain aussi que ce n'est pas une tentative de connexion de
windows messenger ?
Regardez par msconfig s'il ne fait pas encore partie des programmes au
démarrage

--
Bien cordialement, Georges
Forum : http://saamu.net
Pour prendre contact : georgesbailly chez hotmail.com
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
Azo4
Le #21098341
tu peux rire ...ça arrive à tout le monde
comme lancer windows messenger au lieu de wlm....

;o))

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Le meruvien" news:4b659567$0$12095$
AHAHAHAHA !! oui, Azo4, t'es vraiment marrant!!!
bon, enfin,
-XP PRO
- SP3
-Antivirus Avast version payante mais j'ai essayé avant de l'installer!
-Pare feu de XP, essayer aussi en le desactivant!
- FAI --> free
-Freebox, en ethernet, routeur activé
-Il y a dans mon windows la version 4.7(4.7.3001) de msn, mais je ne
l'utilise pas!
-WLM version 2009 (buid 14.0.8089.726)

voila docteur, j'espère qu'avec ça vous allez pouvoir m'aider!
merci
-



" [MS-MVP]"
Hello Le meruvien !

bonjour a tous, après plusieurs réinstallation de XP avec le CD
d'origine, WLM ne se conecte toujours pas !!
Quant je clic sur conexion, les deux bonhomme tourne quelques secondes,
puis l'affichage reviens sur "connecter" sans message d'erreur.
Dans le pare feu de XP, WLM est bien autorisé!
J'ai formaté plusieur fois, et réinstallé XP, et XLM avant tout autre
logiciel, mais rien n'y fait, il ne conecte pas non plus!
J'ai testé aussi plusieur façon d'ecrite dans les forum, sans resulta!
Quant je selectionne "connexion" dans les options, puis "reparer, tous
les resultats sont coché vert!
Alors qui peut me sortir de ce problème?
Merci d'avance



J'espère que vous n'avez pas réinstallé plusieurs votre XP à cause d'un
pb de messenger !
Vous pouvez dire quel est votre XP ? Home ou Pro ?
Quel SP est installé ?
Quel est votre antivirus ?
Votre pare feu ?
Quel est votre FAI ?
Quel matériel de connexion internet ? (Box routeur modem)
Quel mode de connexion (usb wifi ethernet) ?
Quelle version de messenger vous utilisez ?
de windows messenger ?
de Windows live messsenger ?

--
Bien cordialement, Georges
Forum : http://saamu.net
Pour prendre contact : georgesbailly chez hotmail.com
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm








Luc
Le #21098631
Le meruvien a écrit...

A noter que j'ai deux autre pc, qui on le même windows,(oui je sait
c'est interdit, mais microsoft vendrait ses logiciels un peut moins
cher,



Tiens moi aussi, je trouve que les bagnoles c'est un peu cher, alors j'en ai
piqué deux !
Quant à l'essence, je la siphonne. Normal quoi ! ;-)

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/
Le meruvien
Le #21102211
bonjour ,
- Oui j'ai essayé de me connecter sous une autre adresse, mais le resultat
est le même!
- Oui, je n'ai pas de N° erreur, puisque la fenetre "connectez-vous"
réapparait, il n'y a rien d'autre!
- Oui, car j'ai supprimer le demarrage de windows messenger dans Ms config!


" [MS-MVP]"
Hello Le meruvien !

A noter que j'ai deux autre pc, qui on le même windows,(oui je sait c'est
interdit, mais microsoft vendrait ses logiciels un peut moins cher, il y
aurait moins de piratage) et donc sur ces deux pc, je n'ai jamais eut
aucun problème!
Alors, ma carte mère n'aurait-elle pas quelque chose a voir la dedans?
C'est une carte ASUS M2NPV-VM




Vous êtes certain de ne pas avoir un N° d'erreur de connexion ?
http://saamu.net/topic1444.html

Vous êtes certain aussi que ce n'est pas une tentative de connexion de
windows messenger ?
Regardez par msconfig s'il ne fait pas encore partie des programmes au
démarrage

--
Bien cordialement, Georges
Forum : http://saamu.net
Pour prendre contact : georgesbailly chez hotmail.com
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm




Le meruvien
Le #21102201
Oui, je te comprend, mais la différence avec une bagnole, pour faire 50
bagnoles, il faut un nombre d'heure x 50, pareil pour les pieces, alors
qu'un logiciel, il s'uffit d'un CD au prix de reviens maxi d'un euro!! il
s'uffit de copier le 1er à des millions d'exemplaires!

"Luc" news:
Le meruvien a écrit...

A noter que j'ai deux autre pc, qui on le même windows,(oui je sait
c'est interdit, mais microsoft vendrait ses logiciels un peut moins
cher,



Tiens moi aussi, je trouve que les bagnoles c'est un peu cher, alors j'en
ai piqué deux !
Quant à l'essence, je la siphonne. Normal quoi ! ;-)

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/



Publicité
Poster une réponse
Anonyme