Coupure internet

Le
bonjour,
Depuis qq. temps , wanadoo, me fait des coupures d'internet 2 a 4 fois par
jours, entre 8 h et 22 h .mais le plus génant c'est que a chaque fois je
suis obliger de fermer le pc, car il ne peux pas ce reconnecter donc je
fais " arreter et redemarrer " a chaque fois .
J'ai été voir dans les connections etc je ne voit rien d'anormal
.avez vous une idée du problème ..je suis preneur de toutes vos
solutions.a part changer de FAI..:-))
win xp, sp2, pentium 4, gmail, firefox, wanadoo,

Merci .
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Gaulois
Le #331810

Depuis qq. temps , wanadoo, me fait des coupures d'internet 2 a 4 fois par
jours, entre 8 h et 22 h ....mais le plus génant c'est que a chaque fois je
suis obliger de fermer le pc, car il ne peux pas ce reconnecter ...donc je
fais " arreter et redemarrer " a chaque fois ....
J'ai été voir dans les connections etc ...je ne voit rien d'anormal
....avez vous une idée du problème .....je suis preneur de toutes vos
solutions....a part changer de FAI.....:-))
win xp, sp2, pentium 4, gmail, firefox, wanadoo,


Si c'est un problème de Wanadoo, changer de FAI ?

Si la wanadoobox est connectée en USB, essayer de la connecter en
Ethernet.

Lorsque ça ne fonctionne pas, essayer de faire un

ping wanadoo.fr
ou
ping 193.252.122.103

Le "Kit de connexion Wanadoo" a assez mauvaise réputation.
En Ethernet on doit pouvoir s'en passer facilement, en USB
c'est plus dur.

Le #331809
bonjour,
J'ai oublié de préciser : modem sagem fast 800

---------------------------------------------
"Le Gaulois"

Depuis qq. temps , wanadoo, me fait des coupures d'internet 2 a 4 fois
par
jours, entre 8 h et 22 h ....mais le plus génant c'est que a chaque fois
je
suis obliger de fermer le pc, car il ne peux pas ce reconnecter ...donc
je
fais " arreter et redemarrer " a chaque fois ....
J'ai été voir dans les connections etc ...je ne voit rien d'anormal
....avez vous une idée du problème .....je suis preneur de toutes vos
solutions....a part changer de FAI.....:-))
win xp, sp2, pentium 4, gmail, firefox, wanadoo,


Si c'est un problème de Wanadoo, changer de FAI ?

Si la wanadoobox est connectée en USB, essayer de la connecter en
Ethernet.

Lorsque ça ne fonctionne pas, essayer de faire un

ping wanadoo.fr
ou
ping 193.252.122.103

Le "Kit de connexion Wanadoo" a assez mauvaise réputation.
En Ethernet on doit pouvoir s'en passer facilement, en USB
c'est plus dur.



anneleguennec
Le #331808
@Gerard@
bonjour,
J'ai oublié de préciser : modem sagem fast 800


Sombre cochonnerie USB qui doit pomper largement trop pour la capacité
de ton port USB.

A changer pour un truc en éthernet, modem routeur acheté dans le
commerce ou Livebox achetée ou louée.

Y a pas photo en terme de fiabilité, d'autant que ces engins ont leur
propre alim.

En prime, l'USB, ça ne marche qu'avec un pilote très à jour, et pour peu
que ta bécane ait hérité de Vista, tu es mal, à mon avis.

Didier
Le #331806
@Gerard@

bonjour,
J'ai oublié de préciser : modem sagem fast 800



Sombre cochonnerie USB qui doit pomper largement trop pour la capacité
de ton port USB.

A changer pour un truc en éthernet, modem routeur acheté dans le
commerce ou Livebox achetée ou louée.

Y a pas photo en terme de fiabilité, d'autant que ces engins ont leur
propre alim.

En prime, l'USB, ça ne marche qu'avec un pilote très à jour, et pour peu
que ta bécane ait hérité de Vista, tu es mal, à mon avis.


Le Sagem 800 est un très bon modem, les autres remarque me paraissent

valables (pilote à jour, Vista, consommation électrique).
S'assurer aussi que c'est bien l'ADSL qui est coupé (voyant ADSL du modem).
Didier.


Geo
Le #331792

S'assurer aussi que c'est bien l'ADSL qui est coupé (voyant ADSL du modem).


Là est le problème.
Si le voyant est éteint, c'est l'ADSL ou le modem qui foire ?

--
A+

Didier
Le #331791

S'assurer aussi que c'est bien l'ADSL qui est coupé (voyant ADSL du
modem).



Là est le problème.
Si le voyant est éteint, c'est l'ADSL ou le modem qui foire ?

Ou l'usb.

Le mieux est d'essayer un autre modem, ethernet si possible.
Didier.


Le #331789
bonsoir,

Effectivement quand c'est coupé, les témoins du modem sont allumés ......

par contre quand je vais dans .......... informations systeme
..modem............il n'y a rien de marqué !!

merci de vous pencher sur mes ennuis ....:-))

---------------------------
"Didier" 47711a95$0$845$
@Gerard@

bonjour,
J'ai oublié de préciser : modem sagem fast 800



Sombre cochonnerie USB qui doit pomper largement trop pour la capacité
de ton port USB.

A changer pour un truc en éthernet, modem routeur acheté dans le
commerce ou Livebox achetée ou louée.

Y a pas photo en terme de fiabilité, d'autant que ces engins ont leur
propre alim.

En prime, l'USB, ça ne marche qu'avec un pilote très à jour, et pour peu
que ta bécane ait hérité de Vista, tu es mal, à mon avis.


Le Sagem 800 est un très bon modem, les autres remarque me paraissent

valables (pilote à jour, Vista, consommation électrique).
S'assurer aussi que c'est bien l'ADSL qui est coupé (voyant ADSL du
modem).
Didier.




Yannick Palanque
Le #331788
2007-12-25T19:34:02+0100, "@Gerard@"
merci de vous pencher sur mes ennuis ....:-))


Merci aussi d'écrire *après* les *éventuelles* citations.


--
« Quand je serai grand, je ferai des bug reports sur la LKML »
-- Octane in fcolm

anneleguennec
Le #331787
Didier
Le Sagem 800 est un très bon modem, les autres remarque me paraissent
valables (pilote à jour, Vista, consommation électrique).
S'assurer aussi que c'est bien l'ADSL qui est coupé (voyant ADSL du modem).
Didier.


Je ne coaais personne autour de moi qui ait persisté longtemps avec un
modem USB.

Ce n'est pas le modem qui est en cause, mais l'USB.

Didier
Le #331758
Didier

Le Sagem 800 est un très bon modem, les autres remarque me paraissent
valables (pilote à jour, Vista, consommation électrique).
S'assurer aussi que c'est bien l'ADSL qui est coupé (voyant ADSL du modem).
Didier.



Je ne coaais personne autour de moi qui ait persisté longtemps avec un
modem USB.

Ce n'est pas le modem qui est en cause, mais l'USB.

Sur le dernier point, je suis d'accord.

Didier.


Publicité
Poster une réponse
Anonyme