Courrier

Le
Numérique
Bonjour tous

Concerne: Windows XP et Outlook Xp

J'ai fréquemment, et sur différentes stations, du courrier envo=

qui ne quitte pas Outlook. Le message d'erreur relate un problème de
connexion au serveur de mail (l'Internet est toujours opérationnel).
La plus part du temps la solution est de fermer Outlook et de le
relancer, ou d'éteindre la station et de la relancer.
S'agit-il d'un problème connu (en dehors de tout problème de
serveur mail)? Et si oui quelqu'un en connait-il la solution?

D'avance merci

Michel
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #19084761
Bonjour, soir à Numérique qui a formulé la demande :

[..]

J'ai fréquemment, et sur différentes stations, du courrier
envoyé qui ne quitte pas Outlook. Le message d'erreur relate un
problème de connexion au serveur de mail (l'Internet est toujours
opérationnel).
La plus part du temps la solution est de fermer Outlook et
de le relancer, ou d'éteindre la station et de la relancer.
S'agit-il d'un problème connu (en dehors de tout problème
de serveur mail)? Et si oui quelqu'un en connait-il la solution?


Peut-être, faire un nettoyage du .pst avec scanpst.exe qui se trouve
dans un dossier Office. Aussi le compacter, désactiver l'antivirus.

--
Cordialement.
Jacques
Numérique
Le #19085141
J. K. a écrit :
Bonjour, soir à Numérique qui a formulé la demande :

[..]

J'ai fréquemment, et sur différentes stations, du courrier
envoyé qui ne quitte pas Outlook. Le message d'erreur relate un
problème de connexion au serveur de mail (l'Internet est toujours
opérationnel).
La plus part du temps la solution est de fermer Outlook et de le
relancer, ou d'éteindre la station et de la relancer.
S'agit-il d'un problème connu (en dehors de tout problème de
serveur mail)? Et si oui quelqu'un en connait-il la solution?


Peut-être, faire un nettoyage du .pst avec scanpst.exe qui se trouve
dans un dossier Office.



Tous les pst ont été scannés avec scanpst. L'office a fait
l'objet d'un "repair" avec le CD d'origine.
J'ai plutôt l'impression qu'il y a un problème avec le tcp/ip? les
sockets?

Aussi le compacter, désactiver l'antivirus.

Ca, je ne peux pas faire. Mais le problème est aléatoire.

Merci

Michel
Publicité
Poster une réponse
Anonyme