CPU occupé à 100% par des process aléatoires

Le
SimSDe
En cours de travail ou sans rien toucher, une appli se met à ne plus répondre
et à prendre tout le CPU, souvent "msnmsgr.exe", dont j'ignore l'utilité,
mais ça peut aussi bien être "explorer.exe" ou une appli professionnelle que
j'utilise tous les jours ou un élément bureautique d'Office
J'observe ce comportement depuis que j'ai changé de portable avec un MCE
(avant, XP familial avec les mêmes applis, pas de pb), sachant qu'un autre
MCE sur un PC fixe en ASUS a le même comportement aléatoire, obligeant à
rebooter souvent.
Merci ;)
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Alex VN
Le #20031
Bonjour,
déja passé à la moulinette ?
Ici par exemple :
http://onecare.live.com/site/fr-be/default.htm?mkt=fr-be
ou
http://housecall.trendmicro.com/
Alex

"SimSDe" news:
En cours de travail ou sans rien toucher, une appli se met à ne plus
répondre
et à prendre tout le CPU, souvent "msnmsgr.exe", dont j'ignore l'utilité,
mais ça peut aussi bien être "explorer.exe" ou une appli professionnelle
que
j'utilise tous les jours ou un élément bureautique d'Office...
J'observe ce comportement depuis que j'ai changé de portable avec un MCE
(avant, XP familial avec les mêmes applis, pas de pb), sachant qu'un autre
MCE sur un PC fixe en ASUS a le même comportement aléatoire, obligeant à
rebooter souvent.
Merci ;)


SimSDe
Le #19524
Merci pour ce tuyau, j'ai exécuté les deux outils sur mes deux machines, on
verra bien à l'usage si le mal est erradiqué...


Bonjour,
déja passé à la moulinette ?
Ici par exemple :
http://onecare.live.com/site/fr-be/default.htm?mkt=fr-be
ou
http://housecall.trendmicro.com/
Alex

"SimSDe" news:
En cours de travail ou sans rien toucher, une appli se met à ne plus
répondre
et à prendre tout le CPU, souvent "msnmsgr.exe", dont j'ignore l'utilité,
mais ça peut aussi bien être "explorer.exe" ou une appli professionnelle
que
j'utilise tous les jours ou un élément bureautique d'Office...
J'observe ce comportement depuis que j'ai changé de portable avec un MCE
(avant, XP familial avec les mêmes applis, pas de pb), sachant qu'un autre
MCE sur un PC fixe en ASUS a le même comportement aléatoire, obligeant à
rebooter souvent.
Merci ;)






SimSDe
Le #19523
Le verdict est tombé : pas de changement malgré quelques nettoyages de
registre et de cookies.
"Explorer.exe" ou "msnmsgr.exe" se mettent toujours à me pomper tout le CPU
de temps en temps.
J'ai vraiment le sentiment que c'est une instabilité de l'Edition MCE, car
j'ai le phénomène sur 2 machines complètement différentes : un fixe à usage
multimédia domestique, et un portable à usage professionel.

D'autres suggestions ?

Merci d'avance


Bonjour,
déja passé à la moulinette ?
Ici par exemple :
http://onecare.live.com/site/fr-be/default.htm?mkt=fr-be
ou
http://housecall.trendmicro.com/
Alex

"SimSDe" news:
En cours de travail ou sans rien toucher, une appli se met à ne plus
répondre
et à prendre tout le CPU, souvent "msnmsgr.exe", dont j'ignore l'utilité,
mais ça peut aussi bien être "explorer.exe" ou une appli professionnelle
que
j'utilise tous les jours ou un élément bureautique d'Office...
J'observe ce comportement depuis que j'ai changé de portable avec un MCE
(avant, XP familial avec les mêmes applis, pas de pb), sachant qu'un autre
MCE sur un PC fixe en ASUS a le même comportement aléatoire, obligeant à
rebooter souvent.
Merci ;)






Alex VN
Le #19522
Bonsoir,
je n'avais pas le cas sur ma machine ! !
Ce phénomène est il présent depuis longtemps?
Je pense à une restauration système à une date ou tout était OK !
Suis passé sous Vista maintenant
:-)
Alex

"SimSDe" news:
Le verdict est tombé : pas de changement malgré quelques nettoyages de
registre et de cookies.
"Explorer.exe" ou "msnmsgr.exe" se mettent toujours à me pomper tout le
CPU
de temps en temps.
J'ai vraiment le sentiment que c'est une instabilité de l'Edition MCE, car
j'ai le phénomène sur 2 machines complètement différentes : un fixe à
usage
multimédia domestique, et un portable à usage professionel.

D'autres suggestions ?

Merci d'avance


Bonjour,
déja passé à la moulinette ?
Ici par exemple :
http://onecare.live.com/site/fr-be/default.htm?mkt=fr-be
ou
http://housecall.trendmicro.com/
Alex

"SimSDe" news:
En cours de travail ou sans rien toucher, une appli se met à ne plus
répondre
et à prendre tout le CPU, souvent "msnmsgr.exe", dont j'ignore
l'utilité,
mais ça peut aussi bien être "explorer.exe" ou une appli
professionnelle
que
j'utilise tous les jours ou un élément bureautique d'Office...
J'observe ce comportement depuis que j'ai changé de portable avec un
MCE
(avant, XP familial avec les mêmes applis, pas de pb), sachant qu'un
autre
MCE sur un PC fixe en ASUS a le même comportement aléatoire, obligeant
à
rebooter souvent.
Merci ;)








SimSDe
Le #19521
Les deux machines étaient neuves et ont déclaré le problème dès les premiers
jours d'utilisation... la restauration n'y change rien.
Si seulement quelqu'un avait le même problème, MS s'en occuperait peut-être...
Merci encore ;)


Bonsoir,
je n'avais pas le cas sur ma machine ! !
Ce phénomène est il présent depuis longtemps?
Je pense à une restauration système à une date ou tout était OK !
Suis passé sous Vista maintenant
:-)
Alex

"SimSDe" news:
Le verdict est tombé : pas de changement malgré quelques nettoyages de
registre et de cookies.
"Explorer.exe" ou "msnmsgr.exe" se mettent toujours à me pomper tout le
CPU
de temps en temps.
J'ai vraiment le sentiment que c'est une instabilité de l'Edition MCE, car
j'ai le phénomène sur 2 machines complètement différentes : un fixe à
usage
multimédia domestique, et un portable à usage professionel.

D'autres suggestions ?

Merci d'avance


Bonjour,
déja passé à la moulinette ?
Ici par exemple :
http://onecare.live.com/site/fr-be/default.htm?mkt=fr-be
ou
http://housecall.trendmicro.com/
Alex

"SimSDe" news:
En cours de travail ou sans rien toucher, une appli se met à ne plus
répondre
et à prendre tout le CPU, souvent "msnmsgr.exe", dont j'ignore
l'utilité,
mais ça peut aussi bien être "explorer.exe" ou une appli
professionnelle
que
j'utilise tous les jours ou un élément bureautique d'Office...
J'observe ce comportement depuis que j'ai changé de portable avec un
MCE
(avant, XP familial avec les mêmes applis, pas de pb), sachant qu'un
autre
MCE sur un PC fixe en ASUS a le même comportement aléatoire, obligeant
à
rebooter souvent.
Merci ;)












Publicité
Poster une réponse
Anonyme