CrossOver 8.0 Snow Leopard nécéssite X11

Le
monPrenom
Attention, CrossOver envoi des mails de proposition de mise à jour pour
25¤ en version 8.0 compatible Snow Leopard, mais il faut installer X11,
sinon CrossOver crash.

Il faut le savoir, car cette contrainte n'est pas dit dans la mail.

Alain Le Gallou
http://www.legallou.com/ - Email : mon prénom
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
joly
Le #20165211
Alain Le Gallou
Attention, CrossOver envoi des mails de proposition de mise à jour pour
25¤ en version 8.0 compatible Snow Leopard, mais il faut installer X11,
sinon CrossOver crash.

Il faut le savoir, car cette contrainte n'est pas dit dans la mail.



Il me semble que CrossOver a toujours utilisé X11, non ?

--
arno
Patrick Stadelmann
Le #20165501
In article (arno) wrote:

Alain Le Gallou
> Attention, CrossOver envoi des mails de proposition de mise à jour pour
> 25¤ en version 8.0 compatible Snow Leopard, mais il faut installer X11,
> sinon CrossOver crash.
>
> Il faut le savoir, car cette contrainte n'est pas dit dans la mail.
>
Il me semble que CrossOver a toujours utilisé X11, non ?



Oui, mais le sien, pas celui du système. C'est toujours le cas, il faut
installer X11 juste pour avoir quelques fichiers qui avant étaient dans
le système de base.

Patrick
--
Patrick Stadelmann
Publicité
Poster une réponse
Anonyme