une curiosité au démarrage

Le
Toudir Eva
Bonjour,

Lorsque j'arrête mon PC sous WXP sans couper l'alimentation générale
(interrupteur situé sur le boitier multiprise parafoudre), cad en faisant
seulement "démarrer" - "Arrêter", celui refuse de redémarrer lorsque
j'appuie sur le poussoir sitrué en façade de la colonne. Mais si je coupe
l'alimentation générale, puis que je la remets , alors si j'appuie sur le
poussoir le PC redémarre. Cette situation est apparue il y a quelques jours
seulement alors que j'ai ce PC depuis au moins deux générations (de PC).
Qu'est-ce qui a pu changer???
Merci d'avance pour vos réponses.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Lou Ravi
Le #20595371
Toudir Eva wrote:
Bonjour,

Lorsque j'arrête mon PC sous WXP sans couper l'alimentation générale
(interrupteur situé sur le boitier multiprise parafoudre), cad en
faisant seulement "démarrer" - "Arrêter", celui refuse de redémarrer
lorsque j'appuie sur le poussoir sitrué en façade de la colonne. Mais
si je coupe l'alimentation générale, puis que je la remets , alors si
j'appuie sur le poussoir le PC redémarre. Cette situation est apparue
il y a quelques jours seulement alors que j'ai ce PC depuis au moins
deux générations (de PC). Qu'est-ce qui a pu changer???
Merci d'avance pour vos réponses.



Tiens, j'ai eu un truc similaire sur un ordi dernièrement. Au début il
me semblait que le démarrage était aléatoire, tantôt oui, tantôt non.
Finalement j'ai pigé que c'était une histoire comme la tienne. J'ai
changé la pile du bios mais sans effet, j'ai resetté le bios, sans
effet, finalement je le laissait comme tel, deconnexion complète du jus
et ça marche, connexion du jus et ça ne redemarré pas la prochaine fois.
C'est sûr que c'est une histoire de Bios quelque part (corrompu, bancale
ou autre) car il est toujours alimenté si le jus est connecté même si
l'ordi est eteint. Maintenant le client fait avec mais moi aussi
j'aimerais trouver la solution (et la raison) afin qu'il marche comme il
se doit;
Norbert
Le #20596281
Toudir Eva nous a donc écrit :

Bonjour,

Lorsque j'arrête mon PC sous WXP sans couper l'alimentation générale
(interrupteur situé sur le boitier multiprise parafoudre), cad en
faisant seulement "démarrer" - "Arrêter", celui refuse de redémarrer
lorsque j'appuie sur le poussoir sitrué en façade de la colonne. Mais
si je coupe l'alimentation générale, puis que je la remets , alors si
j'appuie sur le poussoir le PC redémarre. Cette situation est apparue
il y a quelques jours seulement alors que j'ai ce PC depuis au moins
deux générations (de PC). Qu'est-ce qui a pu changer???



Aurais-tu mis à jour des drivers récemment ?

--
à bientôt
================================= les secrets de l'univers http://nrumiano.free.fr
un atlas de l'univers http://atunivers.free.fr
images du ciel http://images.ciel.free.fr
==================================
Toudir Eva
Le #20596971
Non j'ai rien fait je te le jure!
"Norbert" 4b06d170$0$13599$
Toudir Eva nous a donc écrit :

Bonjour,

Lorsque j'arrête mon PC sous WXP sans couper l'alimentation générale
(interrupteur situé sur le boitier multiprise parafoudre), cad en
faisant seulement "démarrer" - "Arrêter", celui refuse de redémarrer
lorsque j'appuie sur le poussoir sitrué en façade de la colonne. Mais
si je coupe l'alimentation générale, puis que je la remets , alors si
j'appuie sur le poussoir le PC redémarre. Cette situation est apparue
il y a quelques jours seulement alors que j'ai ce PC depuis au moins
deux générations (de PC). Qu'est-ce qui a pu changer???



Aurais-tu mis à jour des drivers récemment ?

--
à bientôt
================================= > les secrets de l'univers http://nrumiano.free.fr
un atlas de l'univers http://atunivers.free.fr
images du ciel http://images.ciel.free.fr
================================= >


Norbert
Le #20598101
Toudir Eva nous a donc écrit :

Non j'ai rien fait je te le jure!



Dans ce cas, je ne vois qu'un mystère de l'électronique au niveau de l'alim.
Enfin, si jamais tu trouves le pourquoi, n'oublie pas de nous mettre au
courant, ça m'intéresse.

--
à bientôt
================================= les secrets de l'univers http://nrumiano.free.fr
un atlas de l'univers http://atunivers.free.fr
images du ciel http://images.ciel.free.fr
==================================
bsch
Le #20753631
Toudir Eva nous a raconté
(news:4b069fd1$0$948$) :

Bonjour,

Lorsque j'arrête mon PC sous WXP sans couper l'alimentation
générale (interrupteur situé sur le boitier multiprise
parafoudre), cad en faisant seulement "démarrer" - "Arrêter",
celui refuse de redémarrer lorsque j'appuie sur le poussoir sitrué
en façade de la colonne. Mais si je coupe l'alimentation générale,
puis que je la remets , alors si j'appuie sur le poussoir le PC
redémarre. Cette situation est apparue il y a quelques jours
seulement alors que j'ai ce PC depuis au moins deux générations
(de PC). Qu'est-ce qui a pu changer???
Merci d'avance pour vos réponses.



Bonjour / Bonsoir
(rayer la mention inutile)

Même problème récemment sur une machine antédiluvienne (Celeron 366
sous ... neptune !). Remplacement de l'alim, ça roule.
Cette machine avait un autre problème intermittent: lors de l'arrêt, le
ventilo de l'alim continuait à tourner (et la vidéo a afficher le fond
d'écran).
Paraîtrait que ça a commencé après une coupure sauvage edf ...
Alim remontée sur une autre vieille bécane: même problème.
Semble donc indépendant du bios et de l'os non finalisé

Pourquoi ? Sais pas ... Pas encore ouvert ... Les tensions *semblent*
bonnes, à vide et en charge.


--
Amicalement

Bernard
Wessel Aude
Le #20757971
Merci de cette participation tardive mais qui éclaire mon pb. Car
effectivement ce pb est survenu après que j'ai eu un amorçage (court
circuit) sur une Prise de Courant voisine de mon PC. Donc lorsque la panne
sera définitive je procèderai au remplacement de l'alim avant de rechercher
autre chose. Merci
"bsch"
Toudir Eva nous a raconté
(news:4b069fd1$0$948$) :

Bonjour,

Lorsque j'arrête mon PC sous WXP sans couper l'alimentation
générale (interrupteur situé sur le boitier multiprise
parafoudre), cad en faisant seulement "démarrer" - "Arrêter",
celui refuse de redémarrer lorsque j'appuie sur le poussoir sitrué
en façade de la colonne. Mais si je coupe l'alimentation générale,
puis que je la remets , alors si j'appuie sur le poussoir le PC
redémarre. Cette situation est apparue il y a quelques jours
seulement alors que j'ai ce PC depuis au moins deux générations
(de PC). Qu'est-ce qui a pu changer???
Merci d'avance pour vos réponses.



Bonjour / Bonsoir
(rayer la mention inutile)

Même problème récemment sur une machine antédiluvienne (Celeron 366
sous ... neptune !). Remplacement de l'alim, ça roule.
Cette machine avait un autre problème intermittent: lors de l'arrêt, le
ventilo de l'alim continuait à tourner (et la vidéo a afficher le fond
d'écran).
Paraîtrait que ça a commencé après une coupure sauvage edf ...
Alim remontée sur une autre vieille bécane: même problème.
Semble donc indépendant du bios et de l'os non finalisé

Pourquoi ? Sais pas ... Pas encore ouvert ... Les tensions *semblent*
bonnes, à vide et en charge.


--
Amicalement

Bernard


Publicité
Poster une réponse
Anonyme