débits internet descendant ne correspondent pas

Le
marioski
bonjour,

Je travaille sur un ordinateur portable avec Windows 7 édition familiale =
et avec un smartphone utilisé comme point d'accès mobile de mon ordinat=
eur captant ainsi internet par le réseau 4G du smatphone.
Quand je clique sur "connexion sans fil" puis sur l'état de la connexion =
de mon ordinateur,j'aperçois une vitesse de connexion internet de 72 Mbit=
s/s alors que quand je fais un test par internet sur le débit descendant,=
le résultat indique 3798 kbits/s.Il y a une sacrée différence!
Comment l'expliquer et où est l'erreur?

merci de votre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Pascal-J
Le #26348990
Chef chef mon routeur 10Gb cela rame quand je me connecte en secours avec le
modem RTC 9600 ;>)

C'est exactement le même cas, ta connexion entre ton pc et ton téléphone a
une bande passante mas de 72M, celle entre ton téléphone et le serveur 4G de
3M, c'est le plus petit tuyau qui limite. Et ne pas confondre performance
maxi et performance moyenne.
marioski
Le #26349046
Le lundi 13 avril 2015 14:22:00 UTC+2, Pascal-J a écrit :
Chef chef mon routeur 10Gb cela rame quand je me connecte en secours avec le
modem RTC 9600 ;>)

C'est exactement le même cas, ta connexion entre ton pc et ton télé phone a
une bande passante mas de 72M, celle entre ton téléphone et le serveu r 4G de
3M, c'est le plus petit tuyau qui limite. Et ne pas confondre performance
maxi et performance moyenne.



...une bande passante "mas"?c'est quoi?ah,oui max.
Il n'y a pas moyen d'avoir une meilleure performance entre le téléphone et le serveur 4G?
Publicité
Poster une réponse
Anonyme