décalage entre l'événement et le son

Le
Joel
Bonjour,

Il y a toujours un décalage d'une à deux secondes entre l'événement (par
exemple la connection d'un contact dans windows live messenger) et le son
produit par l'événement le son se fait systématiquement en retard
J'ai un Dell Inspiron 6400, windows vista business, Core2duo T7200, 2go ram,
160 go disque dur, controleur audio sigmatel HD driver version 6.10.0.5343

Quelqu'un peut-il m'aider?

Merci!
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #30346
Salut,

Tu nous dis :
Il y a toujours un décalage d'une à deux secondes...
Si en "fixe" (hors connexion) le phénomène n'affecte pas les vidéos, essaye

de mettre à jour les pilotes des cartes audio et graphique, mais il se peut
que ce soit un problème avec ton FAI. Sinon c'est un problème de Codecs,
mais ça m'étonnerait.

RECHARGEMENT DES PILOTES
=========================

Pour recharger les pilotes, il te faut aller sur le site des concepteurs et
mettre à jour les pilotes. Pour cela l'utilitaire Sandra t'aidera à trouver
le type de ton matériel.

Sandra se télécharge ici :
http://www.sisoftware.net/

Ces sites pourront aussi t'aider pour les pilotes :
http://config.zebulon.fr/ (déterminer la configuration)
http://touslesdrivers.free.fr/index.htm
http://www.touslesdrivers.com/
http://www.clubic.com/pilotes---tout-produit---toute-marque---0-0-0-0.html
http://www.station-drivers.com/



--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"Joel" news:
Bonjour,

Il y a toujours un décalage d'une à deux secondes entre l'événement (par
exemple la connection d'un contact dans windows live messenger) et le son
produit par l'événement... le son se fait systématiquement en retard...
J'ai un Dell Inspiron 6400, windows vista business, Core2duo T7200, 2go
ram,
160 go disque dur, controleur audio sigmatel HD driver version 6.10.0.5343

Quelqu'un peut-il m'aider?

Merci!


Joel
Le #30345
Claude, le problème n'est pas là. Oui c'est peut-être un problème de drivers
mais uniquement sous vista. sous xp je n'ai pas le problème.
quelques exemples: un contact msn se connecte, la petite fenetre apparait en
bas a droite, et deux secondes plus tard seulement le son qui doit
l'accompagner retentit.
un contact msn m'écrit quelque chose, le bouton de la fenetre dans la barre
des taches clignotte en orange, mais le son n'arrive que deux secondes après
que la phrase ait été recue... et c'est pareil pour les sites de chat ou
autre...


Salut,

Tu nous dis :
Il y a toujours un décalage d'une à deux secondes...
Si en "fixe" (hors connexion) le phénomène n'affecte pas les vidéos, essaye

de mettre à jour les pilotes des cartes audio et graphique, mais il se peut
que ce soit un problème avec ton FAI. Sinon c'est un problème de Codecs,
mais ça m'étonnerait.

RECHARGEMENT DES PILOTES
========================= >

Pour recharger les pilotes, il te faut aller sur le site des concepteurs et
mettre à jour les pilotes. Pour cela l'utilitaire Sandra t'aidera à trouver
le type de ton matériel.

Sandra se télécharge ici :
http://www.sisoftware.net/

Ces sites pourront aussi t'aider pour les pilotes :
http://config.zebulon.fr/ (déterminer la configuration)
http://touslesdrivers.free.fr/index.htm
http://www.touslesdrivers.com/
http://www.clubic.com/pilotes---tout-produit---toute-marque---0-0-0-0.html
http://www.station-drivers.com/



--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"Joel" news:
Bonjour,

Il y a toujours un décalage d'une à deux secondes entre l'événement (par
exemple la connection d'un contact dans windows live messenger) et le son
produit par l'événement... le son se fait systématiquement en retard...
J'ai un Dell Inspiron 6400, windows vista business, Core2duo T7200, 2go
ram,
160 go disque dur, controleur audio sigmatel HD driver version 6.10.0.5343

Quelqu'un peut-il m'aider?

Merci!





Joel
Le #30344

Salut,

Tu nous dis :
Il y a toujours un décalage d'une à deux secondes...
Si en "fixe" (hors connexion) le phénomène n'affecte pas les vidéos, essaye

de mettre à jour les pilotes des cartes audio et graphique, mais il se peut
que ce soit un problème avec ton FAI. Sinon c'est un problème de Codecs,
mais ça m'étonnerait.

RECHARGEMENT DES PILOTES
========================= >

Pour recharger les pilotes, il te faut aller sur le site des concepteurs et
mettre à jour les pilotes. Pour cela l'utilitaire Sandra t'aidera à trouver
le type de ton matériel.

Sandra se télécharge ici :
http://www.sisoftware.net/

Ces sites pourront aussi t'aider pour les pilotes :
http://config.zebulon.fr/ (déterminer la configuration)
http://touslesdrivers.free.fr/index.htm
http://www.touslesdrivers.com/
http://www.clubic.com/pilotes---tout-produit---toute-marque---0-0-0-0.html
http://www.station-drivers.com/



--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"Joel" news:
Bonjour,

Il y a toujours un décalage d'une à deux secondes entre l'événement (par
exemple la connection d'un contact dans windows live messenger) et le son
produit par l'événement... le son se fait systématiquement en retard...
J'ai un Dell Inspiron 6400, windows vista business, Core2duo T7200, 2go
ram,
160 go disque dur, controleur audio sigmatel HD driver version 6.10.0.5343

Quelqu'un peut-il m'aider?

Merci!





Le Claude
Le #30343
Salut,

Tente les codecs :
1-) Ne touche pas aux codecs MS, mais supprimes (provisoirement) tous les
autres.
2-) Télécharge et installe le FFDShow à partir d'ici :
http://www.free-codecs.com/download/FFDShow.htm
A l'installation coche toutes les cases.
Tu fais un point de restauration avant comme ça si ça ne te donnes pas
de bon résultats tu pourras revenir en arrière sans trop de complication.
J'avais quelques problèmes pour lire des clips avec le DivX, là c'est
réglé.

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"Joel" news:
Bonjour,

Il y a toujours un décalage d'une à deux secondes entre l'événement (par
exemple la connection d'un contact dans windows live messenger) et le son
produit par l'événement... le son se fait systématiquement en retard...
J'ai un Dell Inspiron 6400, windows vista business, Core2duo T7200, 2go
ram,
160 go disque dur, controleur audio sigmatel HD driver version 6.10.0.5343

Quelqu'un peut-il m'aider?

Merci!


Publicité
Poster une réponse
Anonyme