deconnexion

Le
Le meruvien
bonjour a tous,
J'ai un pc fixe, et un portable, tous les deux reliés a la freebox par un
switch, la connexion internet du portable marche bien, mais sur le fixe,
j'ai constament des deconnexion, avec le message "un cable reseau est
debranché", ça dur quelques seconde, puis ça se reconnecte, et ça recommence
2 a 3 minutes plus tard!
d'ou peut venir ce problème?
ma carte reseau est une carte microsoft 1394, et je n'ai pas trouvé de
pilote pour mettre a jour
merci


--

Roger
http://le-meruvien.skynetblogs.be/
http://passionanimaux.skyblogs.be/
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Bernard Lempel
Le #6574981
Bonjour,

A ta place je poubelliserais la box et le switch et j'installerais un
routeur.
Mais moi c'est moi...

Au revoir.
Bernard Lempel
http://lempel.net

"Le meruvien" 48228aa7$0$6023$
bonjour a tous,
J'ai un pc fixe, et un portable, tous les deux reliés a la freebox par un
switch, la connexion internet du portable marche bien, mais sur le fixe,
j'ai constament des deconnexion, avec le message "un cable reseau est
debranché", ça dur quelques seconde, puis ça se reconnecte, et ça
recommence
2 a 3 minutes plus tard!
d'ou peut venir ce problème?
ma carte reseau est une carte microsoft 1394, et je n'ai pas trouvé de
pilote pour mettre a jour
merci


--

Roger
http://le-meruvien.skynetblogs.be/
http://passionanimaux.skyblogs.be/



Luc
Le #6576751
Bernard Lempel a écrit...

Bonjour,


Bonjour,

A ta place je poubelliserais la box et le switch et j'installerais un
routeur.
Mais moi c'est moi...


Ça ne changerait probablement rien au problème de Le meruvien qui, de plus,
perdrait la téléphonie et donc la possibilité de téléphoner gratuitement
vers tous les fixes en France et vers 70 autres pays.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Luc
Le #6576741
Le meruvien a écrit...

bonjour a tous,


Bonjour,

J'ai un pc fixe, et un portable, tous les deux reliés a la freebox
par un switch, la connexion internet du portable marche bien, mais
sur le fixe, j'ai constament des deconnexion, avec le message "un
cable reseau est debranché", ça dur quelques seconde, puis ça se
reconnecte, et ça recommence 2 a 3 minutes plus tard!
d'ou peut venir ce problème?
ma carte reseau est une carte microsoft 1394, et je n'ai pas trouvé de
pilote pour mettre a jour


As-tu essayé le remplacement du cable ethernet ?

merci


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Le meruvien
Le #6576601
HA!HA!HA! toi etre rigolo!
ma box elle marche bien, elle me donne la télé, le téléphone, et internet,
d'ailleurs sur le portable ou sur un troisieme pc, ça marche bien, donc ça
m'etonnerait que le problème vienne de la freebox!
Merci tout de même de ta réponse et de ton humour!!
www.le-meruvien.skyblogs.be



"Bernard Lempel"
Bonjour,

A ta place je poubelliserais la box et le switch et j'installerais un
routeur.
Mais moi c'est moi...

Au revoir.
Bernard Lempel
http://lempel.net

"Le meruvien" 48228aa7$0$6023$
bonjour a tous,
J'ai un pc fixe, et un portable, tous les deux reliés a la freebox par un
switch, la connexion internet du portable marche bien, mais sur le fixe,
j'ai constament des deconnexion, avec le message "un cable reseau est
debranché", ça dur quelques seconde, puis ça se reconnecte, et ça
recommence
2 a 3 minutes plus tard!
d'ou peut venir ce problème?
ma carte reseau est une carte microsoft 1394, et je n'ai pas trouvé de
pilote pour mettre a jour
merci


--

Roger
http://le-meruvien.skynetblogs.be/
http://passionanimaux.skyblogs.be/








Publicité
Poster une réponse
Anonyme