defaut sur adsl

Le
kerandal
Bonjour, mon problème est le suivant : j'ai l'ads sur mon installation et
lorsque le téléphone sonne, cela coupe la liaison internet, alors que depuis
deux ans, tout fonctionnait correctement. J'ai un modem routeur Belkin. deux
pc reliés par wifi avec amplificateur de signal pour le pc à l'étage. Le
téléphone est branché sur une prise équipée d'un filtre.
Merci pour vos réponses.
Kerandal

--
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Didier
Le #22560821
Le 11/09/2010 17:51, kerandal a écrit :
Bonjour, mon problème est le suivant : j'ai l'ads sur mon installation et
lorsque le téléphone sonne, cela coupe la liaison internet, alors que depuis
deux ans, tout fonctionnait correctement. J'ai un modem routeur Belkin. deux
pc reliés par wifi avec amplificateur de signal pour le pc à l'étage. Le
téléphone est branché sur une prise équipée d'un filtre.
Merci pour vos réponses.
Kerandal



Peut-être changer le filtre, pour commencer ?
Didier.
Herm
Le #22560811
"kerandal" a écrit :

Bonjour, mon problème est le suivant : j'ai l'ads sur mon installation et
lorsque le téléphone sonne, cela coupe la liaison internet, alors que
depuis
deux ans, tout fonctionnait correctement. J'ai un modem routeur Belkin.
deux
pc reliés par wifi avec amplificateur de signal pour le pc à l'étage. Le
téléphone est branché sur une prise équipée d'un filtre.
Merci pour vos réponses.
Kerandal



Bonsoir,

Vérifiez bien *toutes* les prises téléphoniques chez vous qui seraient
connectés à cette ligne, et regardez s'il n'y aurait pas un appareil branché
sans filtre ailleurs...

Aussi, regardez bien que sur la/les prise(s), le filtre est bien branché
en premier, les éventuels appareils branchés sur la ligne doivent l'être via
la sortie gigogne du filtre.

Il est aussi des appareils raccordés de façon caché... Ex. Une alarme ...
Ça aussi, ça nécessite qu'un filtre soit inséré dans le circuit.

Mais si chez vous, tout est ok, alors la seule explication restante serait
un défaut de filtre séparateur directement au central ! Et là, il faut en
passer par le support technique de votre FAI, pour caractériser le défaut,
et au final, obtenir une intervention des techs FT.

--
Herm
Zavier
Le #22561011
Herm nous a gribouillé :

Mais si chez vous, tout est ok, alors la seule explication restante serait
un défaut de filtre séparateur directement au central ! Et là, il faut en
passer par le support technique de votre FAI, pour caractériser le défaut,
et au final, obtenir une intervention des techs FT.



Mmmmhhh, pas tout à fait. Je ne suis pas du tout un spécialiste, mais
j'avais la même mésaventure à mon domicile (surtout par temps très chaud
ou très humide). L'enterrement des lignes EDF et FT sur 150 m dans mon
village a supprimé le problème, quand bien même mon NRA de raccordement
est à plus de 3 km.

Il me semble qu'on parle généralement de contact oxydé quelque part sur
la ligne, pas forcément au central.
--
Amicalement, Xavier
In Reply-To veritas
/De très vieilles ombres/ Vivement le temps des cerises
Didier
Le #22561201
Le 11/09/2010 20:11, Zavier a écrit :
Herm nous a gribouillé :

Mais si chez vous, tout est ok, alors la seule explication restante serait
un défaut de filtre séparateur directement au central ! Et là, il faut en
passer par le support technique de votre FAI, pour caractériser le défaut,
et au final, obtenir une intervention des techs FT.



Mmmmhhh, pas tout à fait. Je ne suis pas du tout un spécialiste, mais
j'avais la même mésaventure à mon domicile (surtout par temps très chaud
ou très humide). L'enterrement des lignes EDF et FT sur 150 m dans mon
village a supprimé le problème, quand bien même mon NRA de raccordement
est à plus de 3 km.

Il me semble qu'on parle généralement de contact oxydé quelque part sur
la ligne, pas forcément au central.


Il ne faut effectivement rien négliger.
Toutefois, par expérience, les contacts oxydés se manifestent souvent
par un retour de la synchro ADSL quand on décroche le téléphone ou qu'un
appel arrive.
Le courant circulant sur la ligne suffit à rendre ce contact un peu plus
conducteur.
Didier.
Zavier
Le #22561341
Didier chuchota :

Le 11/09/2010 20:11, Zavier a écrit :

> Il me semble qu'on parle généralement de contact oxydé quelque part sur
> la ligne, pas forcément au central.
Il ne faut effectivement rien négliger.
Toutefois, par expérience, les contacts oxydés se manifestent souvent
par un retour de la synchro ADSL quand on décroche le téléphone ou qu'un
appel arrive.



Ça le faisait aussi. ADSL connecté, un appel ou le décrochage du
téléphone faisait sauter la synchro. Inversement, quand l'ADSL était
coupé, la même manip' faisait revenir la synchro.

Bref, dans ces périodes maudites, une main sur le clavier, l'autre sur
le téléphone.


Le courant circulant sur la ligne suffit à rendre ce contact un peu plus
conducteur.



Voilà, c'est ce que je n'arrive jamais à me rappeler (pas électricien
pour deux sous) ;-)
--
Amicalement, Xavier
In Reply-To veritas
/De très vieilles ombres/ Vivement le temps des cerises
DJ
Le #22562141
J'ai eu le meme probleme
2 ans pour le resoudre ft ne voulant rien savoir (pour eux il n'y avait
aucun plb)
finalement un jour par miracle un technicien est intervenu à changé la ligne
allant de mon immeuble parisien au central et tout est rentré dans l'odre
bonne chance

--
____________________________________________________________________________________________________________________________________________
Ce message peut contenir des informations confidentielles et/ou personnelles
et a été envoyé uniquement à l'usage de la personne ou de l'entité citée
ci-dessus. Si vous receviez ce courrier électronique par erreur, merci de
bien vouloir m' en avertir par retour et d'effacer l'original. Toute forme
d'utilisation de ce courrier électronique par vous est strictement
interdite.
This e-mail may contain confidential and/or privileged information and is
intended only for the use of the individual or entity named above. If you
have received it in error, please advise me immediately by reply e-mail and
delete the original. Any further use of this e-mail by you is strictly
prohibited.

"kerandal" i6g8il$if6$

Bonjour, mon problème est le suivant : j'ai l'ads sur mon installation et
lorsque le téléphone sonne, cela coupe la liaison internet, alors que
depuis
deux ans, tout fonctionnait correctement. J'ai un modem routeur Belkin.
deux
pc reliés par wifi avec amplificateur de signal pour le pc à l'étage. Le
téléphone est branché sur une prise équipée d'un filtre.
Merci pour vos réponses.
Kerandal

--

Herm
Le #22566351
"Zavier" a écrit :
Herm nous a gribouillé :

Mais si chez vous, tout est ok, alors la seule explication restante
serait
un défaut de filtre séparateur directement au central ! Et là, il faut en
passer par le support technique de votre FAI, pour caractériser le
défaut,
et au final, obtenir une intervention des techs FT.



Mmmmhhh, pas tout à fait. Je ne suis pas du tout un spécialiste, mais
j'avais la même mésaventure à mon domicile (surtout par temps très chaud
ou très humide). L'enterrement des lignes EDF et FT sur 150 m dans mon
village a supprimé le problème, quand bien même mon NRA de raccordement
est à plus de 3 km.

Il me semble qu'on parle généralement de contact oxydé quelque part sur
la ligne, pas forcément au central.



Bonsoir,

Mea culpa, je n'ai pas pensé qu'un mauvais contact pouvait aussi provoquer
cela. Il me semblait qu'une ligne en aussi mauvais état aurait fait
dérailler le signal ADSL indépendament de l'utilisation de la téléphonie
RTC, comme pour vous avec la relation avec la météo, or là, l'abonné
semblait avoir trouvé une très forte relation entre l'ADSL et la téléphonie.

J'ai "gribouillé" ( :-D ) en partant de la panne la plus franche. En
général, une synchro perturbée par les appels téléphonique, c'est un signe
d'un manque d' "étanchéité" entre les signaux RTC basse-fréquence, et les
signaux ADSL dont les porteuses utilisent des fréquences plus élevées :
filtrage chez soi, ou à l'autre bout de la ligne au central ...

Décidément, on en apprends tous les jours ;-)

--
Herm
Zavier
Le #22566781
Herm chuchotait :

"Zavier" a écrit :

> Il me semble qu'on parle généralement de contact oxydé quelque part sur
> la ligne, pas forcément au central.
Mea culpa, je n'ai pas pensé qu'un mauvais contact pouvait aussi provoquer
cela. Il me semblait qu'une ligne en aussi mauvais état aurait fait
dérailler le signal ADSL indépendament de l'utilisation de la téléphonie
RTC, comme pour vous avec la relation avec la météo, or là, l'abonné
semblait avoir trouvé une très forte relation entre l'ADSL et la téléphonie.



Oui, pour moi c'était le triplet ADSL-téléphone-météo. L'ADSL
déconnectait aussi tout seul régulièrement, et c'est là que décrocher le
téléphone me permettait de resynchroniser. Heureusement que dans les
Vosges il ne fait pas souvent très chaud (l'humidité, par contre...).


J'ai "gribouillé" ( :-D )



Oui bon, les intros automatiques... ;-)


en partant de la panne la plus franche. En
général, une synchro perturbée par les appels téléphonique, c'est un signe
d'un manque d' "étanchéité" entre les signaux RTC basse-fréquence, et les
signaux ADSL dont les porteuses utilisent des fréquences plus élevées :
filtrage chez soi, ou à l'autre bout de la ligne au central ...



Tout à fait.


Décidément, on en apprends tous les jours ;-)



Et parfois à ses dépens, comme ce fut le cas pour moi pendant trois ans.
--
Amicalement, Xavier
In Reply-To veritas
/De très vieilles ombres/ Vivement le temps des cerises
Publicité
Poster une réponse
Anonyme