delai dépassé pour créer un point de restauration

Le
zebulion
Bonjour à toutes et tous
L'install de SP1 pour vista par windows update est tombé en erreur 3 fois de
suite.
J'ai donc chargé le fichier depuis ms.com pour le lancer directement
Histoire de me rassurer j'ai voulu créer un point de restauration
uniquement sur SYSTEM(C) avant de lancer SP1
J'ai une anomalie de délai dépassé au bout de 15 mn environ:

le délai d'attente de la création ducliché instantané a expiré.
recommencez l'opération (0x81000101)

d'où les 3 erreurs de l'install de SP1 en automatique

Est-ce que je peux faire qq chose pour pouvoir créer le point de restau
avant de lancer SP1?
Ps j'ai posté il y a qq jours sur un pb de non reconnaissance de souris et
de lecteur mp3suite aux maj 890830 et 938371.
Les 2 pb sont-ils liés?

Merci d'avance de votre aide
Cdlt
Philippe
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #6397341
en prinicipe le sp1 crée un point de restauration avant l'install...

quelle est ta config?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"zebulion" news:
Bonjour à toutes et tous
L'install de SP1 pour vista par windows update est tombé en erreur 3 fois
de suite.
J'ai donc chargé le fichier depuis ms.com pour le lancer directement
Histoire de me rassurer j'ai voulu créer un point de restauration
uniquement sur SYSTEM(C) avant de lancer SP1
J'ai une anomalie de délai dépassé au bout de 15 mn environ:

le délai d'attente de la création ducliché instantané a expiré.
recommencez l'opération (0x81000101)

d'où les 3 erreurs de l'install de SP1 en automatique

Est-ce que je peux faire qq chose pour pouvoir créer le point de restau
avant de lancer SP1?
Ps j'ai posté il y a qq jours sur un pb de non reconnaissance de souris et
de lecteur mp3suite aux maj 890830 et 938371.
Les 2 pb sont-ils liés?

Merci d'avance de votre aide
Cdlt
Philippe


zebulion
Le #6411381
Boujour
Oups!
Vista home premium sur un scaleo avec amd 64x2 dual core processopr 5200+ à
2.6ghz et 2048 mo de ram qui date de juillet 07
Effectivement en principe le sp1 crée un point de restauration avant
l'install...c'est ce qu'il a fait pendant plusieurs mois, mais il semble que
la grêve soit déclarée...et c'est bien mon soucis puisque la création
manuelle ne veut même pas marcher
En attendant que ça remarche, est-ce que je prends un gros risque en
installant SP1 sans point de restau?
merci d'avance de votre aide
A++¨Philippe

"Azo4" news:uA%
en prinicipe le sp1 crée un point de restauration avant l'install...

quelle est ta config?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"zebulion" news:
Bonjour à toutes et tous
L'install de SP1 pour vista par windows update est tombé en erreur 3 fois
de suite.
J'ai donc chargé le fichier depuis ms.com pour le lancer directement
Histoire de me rassurer j'ai voulu créer un point de restauration
uniquement sur SYSTEM(C) avant de lancer SP1
J'ai une anomalie de délai dépassé au bout de 15 mn environ:

le délai d'attente de la création ducliché instantané a expiré.
recommencez l'opération (0x81000101)

d'où les 3 erreurs de l'install de SP1 en automatique

Est-ce que je peux faire qq chose pour pouvoir créer le point de restau
avant de lancer SP1?
Ps j'ai posté il y a qq jours sur un pb de non reconnaissance de souris
et de lecteur mp3suite aux maj 890830 et 938371.
Les 2 pb sont-ils liés?

Merci d'avance de votre aide
Cdlt
Philippe





Azo4
Le #6412211
µ...faire une sauvegarde avec ERUNT...

ou une sauvegarde complète avec true image ou ghost ou...

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"zebulion" news:
Boujour
Oups!
Vista home premium sur un scaleo avec amd 64x2 dual core processopr 5200+
à 2.6ghz et 2048 mo de ram qui date de juillet 07
Effectivement en principe le sp1 crée un point de restauration avant
l'install...c'est ce qu'il a fait pendant plusieurs mois, mais il semble
que la grêve soit déclarée...et c'est bien mon soucis puisque la création
manuelle ne veut même pas marcher
En attendant que ça remarche, est-ce que je prends un gros risque en
installant SP1 sans point de restau?
merci d'avance de votre aide
A++¨Philippe

"Azo4" news:uA%
en prinicipe le sp1 crée un point de restauration avant l'install...

quelle est ta config?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"zebulion" news:
Bonjour à toutes et tous
L'install de SP1 pour vista par windows update est tombé en erreur 3
fois de suite.
J'ai donc chargé le fichier depuis ms.com pour le lancer directement
Histoire de me rassurer j'ai voulu créer un point de restauration
uniquement sur SYSTEM(C) avant de lancer SP1
J'ai une anomalie de délai dépassé au bout de 15 mn environ:

le délai d'attente de la création ducliché instantané a expiré.
recommencez l'opération (0x81000101)

d'où les 3 erreurs de l'install de SP1 en automatique

Est-ce que je peux faire qq chose pour pouvoir créer le point de restau
avant de lancer SP1?
Ps j'ai posté il y a qq jours sur un pb de non reconnaissance de souris
et de lecteur mp3suite aux maj 890830 et 938371.
Les 2 pb sont-ils liés?

Merci d'avance de votre aide
Cdlt
Philippe








zebulion
Le #6417361
Bonjour

J'ai finalement 2 pb:
1) au redémarrage ERUNT me dit que je ne peux pas utiliser la sauvegarde
registre que j'ai faite

2) lorsque je lance SP1, je me fais renvoyer à mes chères études avec " Une
erreur s'est produite pendant l'install du service Pack code erreur
0x800B0100"
Un petit tour chez MS (http://go.microsoft.cpm/fwlink/?LinkId1139) m'est
gentiment suggéré
Résultat
==> " 0x800B0100 TRUST_E_NOSIGNATURE Il n'y avait pas de signature dans le
sujet. "

Je suis de plus en plus ennuyé.
Est-ce que ça sent la réinstalle de Vista ou y-a-t-il un petit lutin qui
peut débloquer le pb et permettre d'installer SP1???
Merci d'avance
Cdlt
Philippe

"Azo4" news:
µ...faire une sauvegarde avec ERUNT...

ou une sauvegarde complète avec true image ou ghost ou...

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"zebulion" news:
Boujour
Oups!
Vista home premium sur un scaleo avec amd 64x2 dual core processopr
5200+ à 2.6ghz et 2048 mo de ram qui date de juillet 07
Effectivement en principe le sp1 crée un point de restauration avant
l'install...c'est ce qu'il a fait pendant plusieurs mois, mais il semble
que la grêve soit déclarée...et c'est bien mon soucis puisque la création
manuelle ne veut même pas marcher
En attendant que ça remarche, est-ce que je prends un gros risque en
installant SP1 sans point de restau?
merci d'avance de votre aide
A++¨Philippe

"Azo4" news:uA%
en prinicipe le sp1 crée un point de restauration avant l'install...

quelle est ta config?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"zebulion" news:
Bonjour à toutes et tous
L'install de SP1 pour vista par windows update est tombé en erreur 3
fois de suite.
J'ai donc chargé le fichier depuis ms.com pour le lancer directement
Histoire de me rassurer j'ai voulu créer un point de restauration
uniquement sur SYSTEM(C) avant de lancer SP1
J'ai une anomalie de délai dépassé au bout de 15 mn environ:

le délai d'attente de la création ducliché instantané a expiré.
recommencez l'opération (0x81000101)

d'où les 3 erreurs de l'install de SP1 en automatique

Est-ce que je peux faire qq chose pour pouvoir créer le point de restau
avant de lancer SP1?
Ps j'ai posté il y a qq jours sur un pb de non reconnaissance de souris
et de lecteur mp3suite aux maj 890830 et 938371.
Les 2 pb sont-ils liés?

Merci d'avance de votre aide
Cdlt
Philippe











zebulion
Le #6426181
Bonsoir
En fait, je me suis aperçu que tous mes points de restauration mensuels ont
disparu..

Pas glop!
Je ne sais comment rétablir une situation saine
Merci de vos idées
Cdlt
Philippe

"zebulion" news:
Bonjour

J'ai finalement 2 pb:
1) au redémarrage ERUNT me dit que je ne peux pas utiliser la sauvegarde
registre que j'ai faite

2) lorsque je lance SP1, je me fais renvoyer à mes chères études avec "
Une erreur s'est produite pendant l'install du service Pack code erreur
0x800B0100"
Un petit tour chez MS (http://go.microsoft.cpm/fwlink/?LinkId1139)
m'est gentiment suggéré
Résultat
==> " 0x800B0100 TRUST_E_NOSIGNATURE Il n'y avait pas de signature dans
le sujet. "

Je suis de plus en plus ennuyé.
Est-ce que ça sent la réinstalle de Vista ou y-a-t-il un petit lutin qui
peut débloquer le pb et permettre d'installer SP1???
Merci d'avance
Cdlt
Philippe

"Azo4" news:
µ...faire une sauvegarde avec ERUNT...

ou une sauvegarde complète avec true image ou ghost ou...

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"zebulion" news:
Boujour
Oups!
Vista home premium sur un scaleo avec amd 64x2 dual core processopr
5200+ à 2.6ghz et 2048 mo de ram qui date de juillet 07
Effectivement en principe le sp1 crée un point de restauration avant
l'install...c'est ce qu'il a fait pendant plusieurs mois, mais il semble
que la grêve soit déclarée...et c'est bien mon soucis puisque la
création manuelle ne veut même pas marcher
En attendant que ça remarche, est-ce que je prends un gros risque en
installant SP1 sans point de restau?
merci d'avance de votre aide
A++¨Philippe

"Azo4" news:uA%
en prinicipe le sp1 crée un point de restauration avant l'install...

quelle est ta config?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"zebulion" de news:
Bonjour à toutes et tous
L'install de SP1 pour vista par windows update est tombé en erreur 3
fois de suite.
J'ai donc chargé le fichier depuis ms.com pour le lancer directement
Histoire de me rassurer j'ai voulu créer un point de restauration
uniquement sur SYSTEM(C) avant de lancer SP1
J'ai une anomalie de délai dépassé au bout de 15 mn environ:

le délai d'attente de la création ducliché instantané a expiré.
recommencez l'opération (0x81000101)

d'où les 3 erreurs de l'install de SP1 en automatique

Est-ce que je peux faire qq chose pour pouvoir créer le point de
restau avant de lancer SP1?
Ps j'ai posté il y a qq jours sur un pb de non reconnaissance de
souris et de lecteur mp3suite aux maj 890830 et 938371.
Les 2 pb sont-ils liés?

Merci d'avance de votre aide
Cdlt
Philippe














Publicité
Poster une réponse
Anonyme