Démarrage et arrêt ralentis...

Le
Thierry
Bonjour,

Depuis quelques jours je note un net ralentissement au démarrage des deux PC
à la maison.
Je n'ai pourtant pas beaucoup de logiciels lancés au démarrage, la souris la
carte écran l'antivirus et le "démarrage rapide" d'open office (ou de
microsoft office), bref pas grand chose
Je dois bien tourner autour de 2 minutes pour le démarrage et le disque
n'arrête pas de gratter pendant ce temps là.
XP2 CPU AMD Athlon 64 3200+ 1Go RAM + DD 150Go occupé à moins de 50%.

J'ai tenté d'utilisé BootVis sans succès, j'ai en retour l'erreur "Number of
physical drives in the trace file is 0 ".
J'ai aussi fait du nettoyage sur le disque, mais dans le répertoire
"windows" j'ai pas loin de 4Go d'utilisés malgré l'utilisation de
"deluninstal".
J'ai aussi désactivé un moment Norton, évidement ça gagne un peu mais pas
beaucoup.
J'ai aussi désactivé l'indexation des fichiers pour la recherche rapide,
mais sans effets.

Quelqu'un aurait-il une idée ?

Bonne semaine.

Thierry.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo3
Le #1240109
d'abord le démarrage rapide de Office n'apporte .... que de la lenteur au
démarrage
ensuite il y a certaines applications qui déposent des programmes de lise à
jour, des calendriers...et des "espions"

fais démarrer/exécuter MSCONFIG et donne ici la liste de l'onglet
démarrage...

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Thierry"
Bonjour,

Depuis quelques jours je note un net ralentissement au démarrage des deux
PC à la maison.
Je n'ai pourtant pas beaucoup de logiciels lancés au démarrage, la souris
la carte écran l'antivirus et le "démarrage rapide" d'open office (ou de
microsoft office), bref pas grand chose...
Je dois bien tourner autour de 2 minutes pour le démarrage... et le disque
n'arrête pas de gratter pendant ce temps là.
XP2 CPU AMD Athlon 64 3200+ 1Go RAM + DD 150Go occupé à moins de 50%.

J'ai tenté d'utilisé BootVis sans succès, j'ai en retour l'erreur "Number
of physical drives in the trace file is 0 ...".
J'ai aussi fait du nettoyage sur le disque, mais dans le répertoire
"windows" j'ai pas loin de 4Go d'utilisés malgré l'utilisation de
"deluninstal".
J'ai aussi désactivé un moment Norton, évidement ça gagne un peu mais pas
beaucoup.
J'ai aussi désactivé l'indexation des fichiers pour la recherche rapide,
mais sans effets.

Quelqu'un aurait-il une idée ?

Bonne semaine.

Thierry.




Claude LaFrenière
Le #1240106
Salut *Thierry* :


Depuis quelques jours je note un net ralentissement au démarrage des deux PC
à la maison.


As-tu essayé une restauration ?

Je n'ai pourtant pas beaucoup de logiciels lancés au démarrage, la souris la
carte écran l'antivirus et le "démarrage rapide" d'open office (ou de
microsoft office), bref pas grand chose...


Justement: ça dépend de quel programmes...

Je dois bien tourner autour de 2 minutes pour le démarrage... et le disque
n'arrête pas de gratter pendant ce temps là.


Fait une vérification du disque avec chkdsk comme ceci:

Via l'explorateur Windows:
clic droit sur l'icône du disque
propriétés
onglet "outils"
"vérification des erreurs"
cochez les 2 options et redémarrez le PC
laisser la vérification se compléter

ou en ligne de commande:

Démarrer | exécuter | chkdsk X: /R
où X: est la lettre du DD à vérifier.
Dans le cas du DD système il faut redémarrer.

XP2 CPU AMD Athlon 64 3200+ 1Go RAM + DD 150Go occupé à moins de 50%.

J'ai tenté d'utilisé BootVis sans succès, j'ai en retour l'erreur "Number of
physical drives in the trace file is 0 ...".


Mais non il ne faut *pas* utiliser bootvis.

BootVis.exe Tool for System Manufacturers
http://www.microsoft.com/whdc/system/sysperf/fastboot/bootvis.mspx

Extraits :

«
Bootvis.exe is a performance tracing and visualization tool that Microsoft
designed to help PC system designers and software developers identify
performance issues for boot/resume timing while developing new PC products
or supporting software.

*Please note that Bootvis.exe is not a tool that will improve boot/resume*
*performance for end users*.

*Contrary to some published reports, Bootvis.exe cannot reduce or alter a*
*system's boot or resume performance*

Si tu as besoin d'une traduction, demande-le.
.
J'ai aussi fait du nettoyage sur le disque, mais dans le répertoire
"windows" j'ai pas loin de 4Go d'utilisés malgré l'utilisation de
"deluninstal".


Et la défragmentation?
dans cet ordre: chkdsk -> nettoyage du disque -> défragmentation

J'ai aussi désactivé un moment Norton, évidement ça gagne un peu mais pas
beaucoup.


Évidemment.
Mais tu avais ce truc avant que les performances soient dégradées...

J'ai aussi désactivé l'indexation des fichiers pour la recherche rapide,
mais sans effets.


Ne pas utiliser ce service est une excellente idée...


Quelqu'un aurait-il une idée ?


1- Fait l'entretien: chkdsk, nett. TMPs, défrag.
2- Met à jour W xp, les pilotes et les applications
3- Fait les vérifications de sécurité: AV + anti-spy. etc

Pour info sur ces points pose la question ici...

Si tu n'y arrive pas:

Fait un scan avec HijackThis, ne coche rien et envoi le résultat ici.

Télécharge HJT depuis le site de l'auteur:
[HijackThis pas Starter...]
http://www.spywareinfo.com/~merijn/

Décompresse le fichier (clic droit, décompresser...)
Exécute le programme et choisi "scan and save log"
Sélectionne ce log qui apparaît dans le bloc-notes
et
fait un copié-collé de celui-ci dans ton prochain message

*ET*

Démarrer | exécuter | services.msc

Enleve les colonnes "description" et "ouvrir une session en tant que"
puis fait une copie de cette liste dans un fichier texte
(2 ième barre d'outils, 6 ième icône : exporter...)

copier-coller dans le prochain message

Tiens-nous au courant.
:)
--
CL

Thierry
Le #1240102
Voila la liste :

jusched
RECGUARD
Logi_Mwx
KBD
hpsysdrv
hphupd08
HPwuSchd2
SchSvr
atiptaxx
ALCXMNTR
SNDmon
WinRemote
MSASCui
AAW2007AW
qttask
iTunesHelper
UsrPrmpt
ccApp
? <= un sans nom ? et effectivement il y a une ligne vide dans la BDR...
ctfmon
AdobeUpdateManager
HP Digital Monitor
Lancement rapide d'Adobe Reader
Microsoft Office
OpenOffice.org 2.0

Et voila, je ne sais pas comment recopier l'ensemble du style Ctrl+C +V, je
me suis tapé le tout à la main !
J'ai fait aussi les scandisk, defrag etc...
Il y a deux ou trois jours après un scan de Norton j'ai viré 3 fichiers
(40ene) Beyond.class, Counter.class et VerifierBug.class qui semblent être
des trojant dans Java... Mais la lenteur était avant et après.
D'ailleur je n'ai rien installé avant l'apparition de cette lenteur, si ce
n'est des fichiers de données chargés puis gravés et effacés.

Merci de l'aide.


"Azo3" %
d'abord le démarrage rapide de Office n'apporte .... que de la lenteur au
démarrage
ensuite il y a certaines applications qui déposent des programmes de lise
à jour, des calendriers...et des "espions"

fais démarrer/exécuter MSCONFIG et donne ici la liste de l'onglet
démarrage...

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Thierry"
Bonjour,

Depuis quelques jours je note un net ralentissement au démarrage des deux
PC à la maison.
Je n'ai pourtant pas beaucoup de logiciels lancés au démarrage, la souris
la carte écran l'antivirus et le "démarrage rapide" d'open office (ou de
microsoft office), bref pas grand chose...
Je dois bien tourner autour de 2 minutes pour le démarrage... et le
disque n'arrête pas de gratter pendant ce temps là.
XP2 CPU AMD Athlon 64 3200+ 1Go RAM + DD 150Go occupé à moins de 50%.

J'ai tenté d'utilisé BootVis sans succès, j'ai en retour l'erreur "Number
of physical drives in the trace file is 0 ...".
J'ai aussi fait du nettoyage sur le disque, mais dans le répertoire
"windows" j'ai pas loin de 4Go d'utilisés malgré l'utilisation de
"deluninstal".
J'ai aussi désactivé un moment Norton, évidement ça gagne un peu mais pas
beaucoup.
J'ai aussi désactivé l'indexation des fichiers pour la recherche rapide,
mais sans effets.

Quelqu'un aurait-il une idée ?

Bonne semaine.

Thierry.








Azo3
Le #1240094
Et voila, je ne sais pas comment recopier l'ensemble du style Ctrl+C +V,
je me suis tapé le tout à la main !
une simple capture d'écran!!!


tout ce qui est sched peut être décoché si u n'utilises aucun calendrier ou
planification
qttask pour quicktime : idem
les lancements rapides d'office : idem
itunes helper : idem
la ligne sans nom : bien sûr!!!

note : tu pourras toujours recocher si tu constates que ça ne te convient
pas

aussi : suivre les conseils de Claude plus bas!!!

bon courage


--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Thierry" %
Voila la liste :

jusched
RECGUARD
Logi_Mwx
KBD
hpsysdrv
hphupd08
HPwuSchd2
SchSvr
atiptaxx
ALCXMNTR
SNDmon
WinRemote
MSASCui
AAW2007AW
qttask
iTunesHelper
UsrPrmpt
ccApp
? <= un sans nom ? et effectivement il y a une ligne vide dans la BDR...
ctfmon
AdobeUpdateManager
HP Digital Monitor
Lancement rapide d'Adobe Reader
Microsoft Office
OpenOffice.org 2.0

Et voila, je ne sais pas comment recopier l'ensemble du style Ctrl+C +V,
je me suis tapé le tout à la main !
J'ai fait aussi les scandisk, defrag etc...
Il y a deux ou trois jours après un scan de Norton j'ai viré 3 fichiers
(40ene) Beyond.class, Counter.class et VerifierBug.class qui semblent être
des trojant dans Java... Mais la lenteur était avant et après.
D'ailleur je n'ai rien installé avant l'apparition de cette lenteur, si ce
n'est des fichiers de données chargés puis gravés et effacés.

Merci de l'aide.


"Azo3" %
d'abord le démarrage rapide de Office n'apporte .... que de la lenteur au
démarrage
ensuite il y a certaines applications qui déposent des programmes de lise
à jour, des calendriers...et des "espions"

fais démarrer/exécuter MSCONFIG et donne ici la liste de l'onglet
démarrage...

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Thierry"
Bonjour,

Depuis quelques jours je note un net ralentissement au démarrage des
deux PC à la maison.
Je n'ai pourtant pas beaucoup de logiciels lancés au démarrage, la
souris la carte écran l'antivirus et le "démarrage rapide" d'open office
(ou de microsoft office), bref pas grand chose...
Je dois bien tourner autour de 2 minutes pour le démarrage... et le
disque n'arrête pas de gratter pendant ce temps là.
XP2 CPU AMD Athlon 64 3200+ 1Go RAM + DD 150Go occupé à moins de 50%.

J'ai tenté d'utilisé BootVis sans succès, j'ai en retour l'erreur
"Number of physical drives in the trace file is 0 ...".
J'ai aussi fait du nettoyage sur le disque, mais dans le répertoire
"windows" j'ai pas loin de 4Go d'utilisés malgré l'utilisation de
"deluninstal".
J'ai aussi désactivé un moment Norton, évidement ça gagne un peu mais
pas beaucoup.
J'ai aussi désactivé l'indexation des fichiers pour la recherche rapide,
mais sans effets.

Quelqu'un aurait-il une idée ?

Bonne semaine.

Thierry.












Thierry
Le #1240086
Bon j'ai essayé d'en enlever, mais j'ai pas gagné grand chose et ce coup-ci
j'ai chronométré :

Message de "bienvenue" à 43 s
Affichage du bureau à 1 min 14s
Main libre à 3 min 20 (le disque a fini de gratter et tous les icones sont
en bas de la barre...).

Mes 2 min de démarrages étaient un peu évaluées petitement !

Je ne comprends pas que ce soit devenue si long.

J'ai fait une copie d'écran, mais c'est trop gros et je me suis fait jeter
par le serveur...

Merci pour l'aide déjà apportée.

Thierry.

"Azo3"
Et voila, je ne sais pas comment recopier l'ensemble du style Ctrl+C +V,
je me suis tapé le tout à la main !
une simple capture d'écran!!!


tout ce qui est sched peut être décoché si u n'utilises aucun calendrier
ou
planification
qttask pour quicktime : idem
les lancements rapides d'office : idem
itunes helper : idem
la ligne sans nom : bien sûr!!!

note : tu pourras toujours recocher si tu constates que ça ne te convient
pas

aussi : suivre les conseils de Claude plus bas!!!

bon courage



Vincent Felsch
Le #1239836
"Thierry"
Bonjour,

Depuis quelques jours je note un net ralentissement au démarrage des deux
PC à la maison.
Je n'ai pourtant pas beaucoup de logiciels lancés au démarrage, la souris
la carte écran l'antivirus et le "démarrage rapide" d'open office (ou de
microsoft office), bref pas grand chose...
Je dois bien tourner autour de 2 minutes pour le démarrage... et le disque
n'arrête pas de gratter pendant ce temps là.
XP2 CPU AMD Athlon 64 3200+ 1Go RAM + DD 150Go occupé à moins de 50%.

J'ai tenté d'utilisé BootVis sans succès, j'ai en retour l'erreur "Number
of physical drives in the trace file is 0 ...".
J'ai aussi fait du nettoyage sur le disque, mais dans le répertoire
"windows" j'ai pas loin de 4Go d'utilisés malgré l'utilisation de
"deluninstal".
J'ai aussi désactivé un moment Norton, évidement ça gagne un peu mais pas
beaucoup.
J'ai aussi désactivé l'indexation des fichiers pour la recherche rapide,
mais sans effets.

Quelqu'un aurait-il une idée ?

Bonne semaine.

Thierry.




Bonjour

Si toutes les infos non pas fonctionnées, c'est peut-être un problème du
disque, XP mais automatiquement
le mode PIO si des erreurs arrivent. voir dans le gestionnaire de
périphériques sur le port ide si le mode pio
(mode lent) est activé si c'est le cas , simplement le désinstaller et
redémarrer

Cordialement

Vincent F.

Azo3
Le #1239599
a priori j'incrimine touhours une bêbête ou ... l'antivirus

mais bon
1 - ce n'est pas si long que ça
2 - fais le hijackthis préconisé par Claude

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Thierry" %
Bon j'ai essayé d'en enlever, mais j'ai pas gagné grand chose et ce
coup-ci
j'ai chronométré :

Message de "bienvenue" à 43 s
Affichage du bureau à 1 min 14s
Main libre à 3 min 20 (le disque a fini de gratter et tous les icones sont
en bas de la barre...).

Mes 2 min de démarrages étaient un peu évaluées petitement !

Je ne comprends pas que ce soit devenue si long.

J'ai fait une copie d'écran, mais c'est trop gros et je me suis fait jeter
par le serveur...

Merci pour l'aide déjà apportée.

Thierry.

"Azo3"
Et voila, je ne sais pas comment recopier l'ensemble du style Ctrl+C +V,
je me suis tapé le tout à la main !
une simple capture d'écran!!!


tout ce qui est sched peut être décoché si u n'utilises aucun calendrier
ou
planification
qttask pour quicktime : idem
les lancements rapides d'office : idem
itunes helper : idem
la ligne sans nom : bien sûr!!!

note : tu pourras toujours recocher si tu constates que ça ne te convient
pas

aussi : suivre les conseils de Claude plus bas!!!

bon courage








Thierry
Le #1239598
Bonjour,

Je viens de jeter un oeil au disque, c'est en "DMA si disponible"... il n'y
a pas d'option pour le forcer en DMA !
J'ai trouvé comment passer ma copie d'écran merci à un des posts de la
liste.

http://cjoint.com/?hFkoSakX5O

J'ai fini par trouver à quoi correspondait la ligne "vide", c'est PC doctor
5 qui est fourni avec le PC et qui laisse cette ligne après avoir tourné.

Thierry.


"Vincent Felsch"

"Thierry"
Bonjour,

Depuis quelques jours je note un net ralentissement au démarrage des deux
PC à la maison.
Je n'ai pourtant pas beaucoup de logiciels lancés au démarrage, la souris
la carte écran l'antivirus et le "démarrage rapide" d'open office (ou de
microsoft office), bref pas grand chose...
Je dois bien tourner autour de 2 minutes pour le démarrage... et le
disque n'arrête pas de gratter pendant ce temps là.
XP2 CPU AMD Athlon 64 3200+ 1Go RAM + DD 150Go occupé à moins de 50%.

J'ai tenté d'utilisé BootVis sans succès, j'ai en retour l'erreur "Number
of physical drives in the trace file is 0 ...".
J'ai aussi fait du nettoyage sur le disque, mais dans le répertoire
"windows" j'ai pas loin de 4Go d'utilisés malgré l'utilisation de
"deluninstal".
J'ai aussi désactivé un moment Norton, évidement ça gagne un peu mais pas
beaucoup.
J'ai aussi désactivé l'indexation des fichiers pour la recherche rapide,
mais sans effets.

Quelqu'un aurait-il une idée ?

Bonne semaine.

Thierry.




Bonjour

Si toutes les infos non pas fonctionnées, c'est peut-être un problème du
disque, XP mais automatiquement
le mode PIO si des erreurs arrivent. voir dans le gestionnaire de
périphériques sur le port ide si le mode pio
(mode lent) est activé si c'est le cas , simplement le désinstaller et
redémarrer

Cordialement

Vincent F.





-SeV-
Le #1210846
Bonjour, j'ai exactement le même problème que toi, aurais-tu trouvé une
solution? Merci de m'en faire part...


Bonjour,

Je viens de jeter un oeil au disque, c'est en "DMA si disponible"... il n'y
a pas d'option pour le forcer en DMA !
J'ai trouvé comment passer ma copie d'écran merci à un des posts de la
liste.

http://cjoint.com/?hFkoSakX5O

J'ai fini par trouver à quoi correspondait la ligne "vide", c'est PC doctor
5 qui est fourni avec le PC et qui laisse cette ligne après avoir tourné.

Thierry.


"Vincent Felsch"

"Thierry"
Bonjour,

Depuis quelques jours je note un net ralentissement au démarrage des deux
PC à la maison.
Je n'ai pourtant pas beaucoup de logiciels lancés au démarrage, la souris
la carte écran l'antivirus et le "démarrage rapide" d'open office (ou de
microsoft office), bref pas grand chose...
Je dois bien tourner autour de 2 minutes pour le démarrage... et le
disque n'arrête pas de gratter pendant ce temps là.
XP2 CPU AMD Athlon 64 3200+ 1Go RAM + DD 150Go occupé à moins de 50%.

J'ai tenté d'utilisé BootVis sans succès, j'ai en retour l'erreur "Number
of physical drives in the trace file is 0 ...".
J'ai aussi fait du nettoyage sur le disque, mais dans le répertoire
"windows" j'ai pas loin de 4Go d'utilisés malgré l'utilisation de
"deluninstal".
J'ai aussi désactivé un moment Norton, évidement ça gagne un peu mais pas
beaucoup.
J'ai aussi désactivé l'indexation des fichiers pour la recherche rapide,
mais sans effets.

Quelqu'un aurait-il une idée ?

Bonne semaine.

Thierry.




Bonjour

Si toutes les infos non pas fonctionnées, c'est peut-être un problème du
disque, XP mais automatiquement
le mode PIO si des erreurs arrivent. voir dans le gestionnaire de
périphériques sur le port ide si le mode pio
(mode lent) est activé si c'est le cas , simplement le désinstaller et
redémarrer

Cordialement

Vincent F.










Publicité
Poster une réponse
Anonyme