Démarrage très long

Le
Oriane
Bonjour,

depuis qq temps, mon Vista SP1 Pro met un quart d'heure à afficher les
icônes des comptes, qui permettent de se logger. Il reste donc un quart
d'heure avec l'écran où l'on voit les petits rectangles verts qui défilent.
Une fois démarré, l'observateur d'événements ne me signale rien de
particulier (tous les services ont démarré, pas d'erreur matérielle). Je
soupçonne cependant une défaillance de mon disque dur. J'ai un bon
anti-virus donc je suppose qu'il ne s'agit pas d'un virus.

J'ai programmé un check disk, qui a été effectué sur le disque système au
redémarrage, mais comme c'était très lent je ne suis pas resté regardé
l'écran, et après le démarrage je n'ai pas de trace de ce test (enfin en
tous cas je ne sais pas comment les avoir).

Si vous avez des pistes J'ai un disque de sauvegarde récent.

Cordialement

Philippe
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Oliver One
Le #19201011
Bonjour ou bonsoir à Oriane qui dans son message précédent a écrit :
J'ai programmé un check disk, qui a été effectué sur le disque système au
redémarrage, mais comme c'était très lent je ne suis pas resté regardé
l'écran, et après le démarrage je n'ai pas de trace de ce test (enfin en tous
cas je ne sais pas comment les avoir).



C'est dans l'Observateur d'événements - Application - source Wininit.
Sinon pour la lenteur, il faudrait également vérifier l'état du
Contrôleur disque (voir s'il n'est pas passé dans un mode dégradé PIO).

--
Patience et longueur de temps font plus que force ni que rage
------------------------------
Olivier
Oriane
Le #19201421
Merci de ta réponse.
Michel Claveau
Le #19203751
Bonjour !

les petits rectangles verts qui défilent



D'habitude, quand une jolie fille est devant un écran, ce
sont plutôt les petits hommes verts, qui défilent...

OK, je -->[]

--
MCI
pinpin
Le #19262661
Oriane a écrit :
Oui Michel, mais Oriane est un pseudo et je suis plutôt moche.

OK, je -->[]





Je t'absous.





Bonjour
Tient puisque le sujet et sur les lectures disques
Pendant deux a trois minutes au démarrage le disque prend toute la
capacité de l'énergie sur Vista
Apres recherche sur les procs rien et pourtant il ne fait que lire ou
écrire.
Où faut il chercher cette activité systématique au lancement....
Merci d'avance
Gérard
papyfdlr
Le #19291351
pinpin a écrit :
Oriane a écrit :
Oui Michel, mais Oriane est un pseudo et je suis plutôt moche.

OK, je -->[]





Je t'absous.





Bonjour
Tient puisque le sujet et sur les lectures disques
Pendant deux a trois minutes au démarrage le disque prend toute la
capacité de l'énergie sur Vista
Apres recherche sur les procs rien et pourtant il ne fait que lire ou
écrire.
Où faut il chercher cette activité systématique au lancement....
Merci d'avance
Gérard



Bonjour,
Sur ta question concernant les "temps morts" c'est tout à fait exact, il
faut prendre son mal en patience te attendre...
Comme toi je ne comprends pas ce que l'install fait.
papyfdlr
Publicité
Poster une réponse
Anonyme