Dénombrement

Le
PST
Bonjour

Je voudrais savoir combien de chiffre de la premire série il y a dans l=
a
deuxième série.
Les tirets sont pour la séparation, les données son en lignes.

J'ai essayé avec une matricielle mais pas réussi


1 ère série >>> 16 -12 -08 -06



2 ème série > 20 -19 -11 -9 -8 -6 -5- 4


merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
LSteph
Le #18129561
=SOMMEPROD((NB.SI(deuzs;prems))*1)

;-)

lsteph

PST a écrit :
Bonjour

Je voudrais savoir combien de chiffre de la premire série il y a dans la
deuxième série.
Les tirets sont pour la séparation, les données son en lignes.

J'ai essayé avec une matricielle mais pas réussi


1 ère série >>> 16 -12 -08 -06



2 ème série > 20 -19 -11 -9 -8 -6 -5- 4


merci


PST
Le #18129181
Merci
trouvé entre temps

=SOMMEPROD(($K12:$T12=$C12)+($K12:$T12=$D12)+($K12:$T12=$E12)+($K 12:$T12=$F12))

PST a écrit :
Bonjour

Je voudrais savoir combien de chiffre de la premire série il y a dans la
deuxième série.
Les tirets sont pour la séparation, les données son en lignes.

J'ai essayé avec une matricielle mais pas réussi


1 ère série >>> 16 -12 -08 -06



2 ème série > 20 -19 -11 -9 -8 -6 -5- 4


merci


PST
Le #18133131
Merci
Formule plus simple que celle que j'ai trouvé

LSteph a écrit :
=SOMMEPROD((NB.SI(deuzs;prems))*1)

;-)

lsteph

PST a écrit :
Bonjour

Je voudrais savoir combien de chiffre de la premire série il y a dan s
la deuxième série.
Les tirets sont pour la séparation, les données son en lignes.

J'ai essayé avec une matricielle mais pas réussi


1 ère série >>> 16 -12 -08 -06



2 ème série > 20 -19 -11 -9 -8 -6 -5- 4


merci




Publicité
Poster une réponse
Anonyme