dernière version de ISScript.msi

Le
diamons
Bonjour,
Lors de l'allumage de mon ordi. j'ai le message suivant "le moteur InstallScript de cet ordi. est antérieur à la version requise pour cette installation . Veuillez installer la dernière version de ISScript.msi . Mais je n'y arrive pas . Merci beaucoup pour votre aide.
Cordialement
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Publicité
Poster une réponse
Anonyme