détection port parallèle

Le
Gaëtan PERRIER
Salut,

Encore moi avec un autre problème. Dans le bios j'ai désactivé le port
parallèle mais lors du boot il est quand même détecté par le noyau, mais il
reste bloqué pendant un bon moment sur cette étape. Je suppose que tout ne
doit pas bien se faire. Est-ce normal qu'il détecte quelque chose qui n'est
pas activé dans le bios?

Gaëtan

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/DebFrFrenchLists
Vous pouvez aussi ajouter le mot ``spam'' dans vos champs "From" et
"Reply-To:"

To UNSUBSCRIBE, email to debian-user-french-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Gaëtan PERRIER
Le #17247721
Le Tue, 16 Sep 2008 22:59:07 +0200
Gaëtan PERRIER
Salut,

Encore moi avec un autre problème. Dans le bios j'ai désactivé le port
parallèle mais lors du boot il est quand même détecté par le noyau, mais il
reste bloqué pendant un bon moment sur cette étape. Je suppose que tout ne
doit pas bien se faire. Est-ce normal qu'il détecte quelque chose qui n'est
pas activé dans le bios?

Gaëtan





Bon va être temps que j'aille me coucher. Je n'avais pas du sauver ma modif
dans le bios...

Gaëtan

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/DebFrFrenchLists
Vous pouvez aussi ajouter le mot ``spam'' dans vos champs "From" et
"Reply-To:"

To UNSUBSCRIBE, email to
with a subject of "unsubscribe". Trouble? Contact
Publicité
Poster une réponse
Anonyme